<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.italia2tv.it/xmlrpc.php">

  <title>La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene” - Italia2Tv</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.italia2tv.it/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene” - Italia2Tv" />
<meta property="og:description" content="Ivanna, la paziente 1 di Montana Antilia è guardata dal Covid-19 e ritorna a lavoro. La giovane biologa, infatti lavora&#046;&#046;&#046;" />
<meta property="og:url" content="https://www.italia2tv.it/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/" />
<meta property="og:site_name" content="Italia2Tv" />
<meta property="article:publisher" content="https://www.facebook.com/italia2tv.it" />
<meta property="article:author" content="https://www.facebook.com/liberaaaaaa" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-03-25T09:42:52+00:00" />
<meta property="article:modified_time" content="2020-03-25T09:43:25+00:00" />
<meta property="og:updated_time" content="2020-03-25T09:43:25+00:00" />
<meta property="og:image" content="https://www.italia2tv.it/wp-content/uploads/2020/03/safe_image.jpg" />
<meta property="og:image:secure_url" content="https://www.italia2tv.it/wp-content/uploads/2020/03/safe_image.jpg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="281" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ivanna, la paziente 1 di Montana Antilia è guardata dal Covid-19 e ritorna a lavoro. La giovane biologa, infatti lavora&#046;&#046;&#046;" />
<meta name="twitter:title" content="La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene” - Italia2Tv" />
<meta name="twitter:site" content="@italia2tv" />
<meta name="twitter:image" content="https://www.italia2tv.it/wp-content/uploads/2020/03/safe_image.jpg" />
<meta name="twitter:creator" content="@italia2tv" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.italia2tv.it\/","sameAs":["https:\/\/www.facebook.com\/italia2tv.it","https:\/\/www.youtube.com\/channel\/UCj7KxwXFTH4QpygzjUSvwFQ","https:\/\/twitter.com\/italia2tv"],"@id":"https:\/\/www.italia2tv.it\/#organization","name":"Italia2 TV","logo":"https:\/\/www.italia2tv.it\/wp-content\/uploads\/2013\/11\/italia2logonew_ombra-e1427361462895.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia2Tv &raquo; Feed" href="https://www.italia2tv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia2Tv &raquo; Feed dei commenti" href="https://www.italia2tv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia2Tv &raquo; La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene” Feed dei commenti" href="https://www.italia2tv.it/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia2tv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia2tv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italia2tv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.italia2tv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.italia2tv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_frontend-css'  href='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/css/ffwd_frontend.css?ver=1.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_fonts-css'  href='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/css/fonts.css?ver=1.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='ffwd_mCustomScrollbar-css'  href='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/css/jquery.mCustomScrollbar.css?ver=1.1.18' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.italia2tv.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.16' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #094299; }
::-moz-selection { background-color: #094299; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #094299; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #094299; }.post-format .format-container { border-color: #094299; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #094299!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #094299; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #094299; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #094299; }
.post-comments::before { border-right-color: #094299; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #33363b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #33363b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #33363b; background-color: rgba(51,54,59,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #33363b; background-color: rgba(51,54,59,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #686868; }.is-scrolled #header #nav-mobile { background-color: #686868; background-color: rgba(104,104,104,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #b51727; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #b51727; }
}
        .site-title a img { max-height: 200px; }body { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.italia2tv.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.italia2tv.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_frontend_text = {"comment_reply":"Reply","view":"View","more_comments":"more comments","year":"year","years":"years","hour":"hour","hours":"hours","months":"months","month":"month","weeks":"weeks","week":"week","days":"days","day":"day","minutes":"minutes","minute":"minute","seconds":"seconds","second":"second","ago":"ago","ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php","and":"and","others":"others"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/js/ffwd_frontend.js?ver=1.1.18'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/js/jquery.mobile.js?ver=1.1.18'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/js/jquery.mCustomScrollbar.concat.min.js?ver=1.1.18'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ffwd_objectL10n = {"ffwd_field_required":"field is required.","ffwd_mail_validation":"This is not a valid email address.","ffwd_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/js/ffwd_gallery_box.js?ver=1.1.18'></script>
<link rel='https://api.w.org/' href='https://www.italia2tv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia2tv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia2tv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://www.italia2tv.it/?p=176435' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia2tv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia2tv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:200px; margin: 0 auto; }
	.g-20 { margin:0px;width:100%; max-width:720px; height:100%; max-height:340px; }
	.g-21 { margin:0px;width:100%; max-width:300px; height:100%; max-height:200px; }
	.g-22 { width:100%; max-width:300px; height:100%; max-height:200px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:200px; margin: 0 auto; }
	.g-27 { margin:0px;width:100%; max-width:260px; height:100%; max-height:260px; }
	.g-29 { margin:0px;width:100%; max-width:1440px; height:100%; max-height:200px; }
	.g-30 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-31 { margin:0px;width:100%; max-width:260px; height:100%; max-height:500px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://185.56.11.23/wp-content/uploads/2014/10/logo_favicon.png" />
<!--[if lt IE 9]>
<script src="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="icon" href="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36098088-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9688184236731609",
    enable_page_level_ads: true
  });
</script>
<body data-rsssl=1 class="post-template-default single single-post postid-176435 single-format-standard wp-custom-logo wp-embed-responsive col-3cm full-width header-desktop-sticky header-mobile-sticky chrome">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="https://www.italia2tv.it/" rel="home" title="Italia2Tv | Home page"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/header.png" alt="Italia2Tv"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="https://www.italia2tv.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-62281" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62281"><a href="https://www.italia2tv.it">Home</a></li>
<li id="menu-item-108167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108167"><a href="https://www.italia2tv.it/webtv/">Diretta streaming</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia2tv.it/category/primopiano/">Primo piano</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.italia2tv.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.italia2tv.it/category/attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia2tv.it/category/politica/">Politica</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.italia2tv.it/category/interviste/">Interviste</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia2tv.it/category/sport/">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia2tv.it/category/culturaespettacolo/">Cultura e spettacolo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia2tv.it/category/altro/">Altro</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="https://www.italia2tv.it/" rel="home" title="Italia2Tv | Home page"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/header.png" alt="Italia2Tv"></a></p>
                                                        </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-top-menu-1" class="nav container-inner group"><li class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62281"><a href="https://www.italia2tv.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108167"><a href="https://www.italia2tv.it/webtv/">Diretta streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.italia2tv.it/category/primopiano/">Primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.italia2tv.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.italia2tv.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia2tv.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.italia2tv.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia2tv.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia2tv.it/category/culturaespettacolo/">Cultura e spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia2tv.it/category/altro/">Altro</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.italia2tv.it/category/attualita/" rel="category tag">Attualità</a> <span>/</span> <a href="https://www.italia2tv.it/category/cronaca/" rel="category tag">Cronaca</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-176435 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cronaca">
    <div class="post-inner group">

      <h1 class="post-title entry-title">La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene”</h1>
<p class="post-byline">di   <span class="vcard author">
     <span class="fn"><a href="https://www.italia2tv.it/author/federica-pistone/" title="Articoli scritti da: Federica Pistone" rel="author">Federica Pistone</a></span>
   </span> &middot;
            <span class="published">25/03/2020</span>
     </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad sense 478x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9688184236731609"
     data-ad-slot="8726806571"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</p>
<div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.italia2tv.it/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/" data-a2a-title="La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condivisioni</a></div></div><p>Ivanna, la paziente 1 di Montana Antilia è guardata dal Covid-19 e ritorna a lavoro. La giovane biologa, infatti lavora a Cremona. La ragazza un mese e mezzo fa, era il 15 febbraio era tornata a casa nel piccolo centro cilentano per una decina di giorni. Quando è partita non avrebbe mai immaginato di ritrovarsi nelle pagine della cronaca locale e nazionale”. Qualche giorno dopo il suo attivo nel Cilento ha iniziato ad avere i primi sintomi del coronavirus. Fu ricoverata prima al San Luca di Vallo poi al Cotugno di Napoli quale primo caso di Coronavirus nel Cilento e tra i primi due in tutta la Regione. Una quindicina di giorni fa è stata dimessa dall’ospedale partenopeo. È guarita. Ha trascorso prima qualche giorno presso alcuni familiari a Salerno poi è rientrata ad Abatemarco dove ha potuto rivedere la mamma, il papà, le sorelle e il fratello. Un abbraccio virtuale poi da tutta la comunità che nei difficili giorni della malattia non le ha fatto mancare l’affetto e il sostegno. I suoi concittadini con il testa il sindaci Trivelli l’hanno sempre difesa dai duri attacchi mediatici. “La ragazza – ribadisce il sindaco – è in ottime condizioni di salute e in perfetto stato psicofisico. Ora è pronta a tornare alla sua vita e lasciarsi tutto alle spalle”. La mamma di Ivanna non ha nascosto un po’ di preoccupazione. La ragazza torna a Cremona, è stata richiamata al suo posto di lavoro e non si è tirata indietro. Nella struttura sanitaria del Nord certo la situazione non serena, come del raro si tutto il territorio nazionale. Legittima la preoccupazione dei familiari. A Cremona ritroverà i tanti colleghi di lavoro che nell’ultimo mese non le hanno fatto mancare il sostegno.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.italia2tv.it/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/" data-a2a-title="La paziente1 di Montano Antilia ritorna a lavoro a Cremona. Il sindaco: “Ivanna sta bene”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2020%2F03%2F25%2Fla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene%2F&amp;linkname=La%20paziente1%20di%20Montano%20Antilia%20ritorna%20a%20lavoro%20a%20Cremona.%20Il%20sindaco%3A%20%E2%80%9CIvanna%20sta%20bene%E2%80%9D" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Condivisioni</a></div></div>

<p style="text-align:center">	<img width="540" height="281" src="https://www.italia2tv.it/wp-content/uploads/2020/03/safe_image.jpg" class="" alt="" srcset="https://www.italia2tv.it/wp-content/uploads/2020/03/safe_image.jpg 540w, https://www.italia2tv.it/wp-content/uploads/2020/03/safe_image-300x156.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" /></p>
<p style="text-align:center">				
<script async src="//"></script>
<!-- mobile 320x100 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9688184236731609"
     data-ad-slot="5680184178"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>

          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>








<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.italia2tv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_593812030" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Leikf0SAAAAAM_gG7rumigwWLEwtqLYzVIfm-zq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='176435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fde3744762" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="103"/></p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguici:</p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Facebook" aria-label="Facebook" href="https://www.facebook.com/italia2tv.it" target="_blank"  style="color:#ffffff"><i class="fab fa-facebook-square "></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Twitter" aria-label="Twitter" href="http://twitter.com/italia2tv" target="_blank"  style="color:#ffffff"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Feed RSS" aria-label="Feed RSS" href="https://www.italia2tv.it/feed/" target="_blank"  style="color:#ffffff"><i class="fas fa-rss-square"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="YouTube" aria-label="YouTube" href="http://www.youtube.com/user/ItaliadueTV?feature=watch" target="_blank"  style="color:#ffffff"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/italia2tv.it/" target="_blank"  style="color:#fdfbfb"><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://www.italia2tv.it/2020/03/25/trovato-senza-vita-luomo-scomparso-domenica-a-montecorice-aveva-79-anni/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>Trovato senza vita l&#8217;uomo scomparso domenica a Montecorice: aveva 79 anni</span></a></li>
		<li class="previous"><a href="https://www.italia2tv.it/2020/03/25/incontro-tra-sindacati-e-prefetto-di-salerno-su-sicurezza-lavoratori-dei-settori-essenziali-nel-salernitano/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Incontro tra sindacati e Prefetto di Salerno su sicurezza lavoratori dei settori essenziali nel salernitano</span></a></li>
	</ul>

			
			<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="g g-19"><div class="g-dyn a-77 c-1"><a href="https://www.marchesanopneumatici.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/MARCHESANO.jpg" alt="marchesano pneomatici" /></a></div><div class="g-dyn a-55 c-2"><a href="https://www.facebook.com/farmaciadimuria/?fref=ts" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/DI-MURIA.jpg" alt="Di Muria" /></a></div><div class="g-dyn a-141 c-3"><a href="https://www.italia2tv.it" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/confesercenti.jpg" alt="confesercenti vallo" /></a></div><div class="g-dyn a-131 c-4"><a href="https://www.facebook.com/bowling.athena/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/bowling.jpg" alt="bowling" /></a></div><div class="g-dyn a-99 c-5"><a href="https://www.mobilidilillo.it/" title="di lillo"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/di-lillo.jpg" alt="di lillo" /></a></div><div class="g-dyn a-58 c-6"><a href="http://www.bccmontepruno.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/bcc-mpr2.jpg" alt="banca montepruno" /></a></div></div></div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">In evidenza</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.italia2tv.it/2020/03/24/vallo-di-diano-nel-cuore-domani-potremmo-ritornare-a-vivere-i-luoghi-della-nostra-vita/">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2020/03/iorestoacasa_art-1060x424-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.italia2tv.it/wp-content/uploads/2020/03/iorestoacasa_art-1060x424-520x245.jpg 520w, https://www.italia2tv.it/wp-content/uploads/2020/03/iorestoacasa_art-1060x424-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.italia2tv.it/category/attualita/" rel="category tag">Attualità</a> / <a href="https://www.italia2tv.it/category/cronaca/" rel="category tag">Cronaca</a> / <a href="https://www.italia2tv.it/category/editoriale/" rel="category tag">Editoriale</a> / <a href="https://www.italia2tv.it/category/in-alto-a-sinistra/" rel="category tag">In alto a sinistra</a> / <a href="https://www.italia2tv.it/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://www.italia2tv.it/category/primopiano/" rel="category tag">Primo piano</a> / <a href="https://www.italia2tv.it/category/solidarieta-2/" rel="category tag">Solidarietà</a></p>				<p class="post-item-title"><a href="https://www.italia2tv.it/2020/03/24/vallo-di-diano-nel-cuore-domani-potremmo-ritornare-a-vivere-i-luoghi-della-nostra-vita/" rel="bookmark" title="Permalink aVallo di Diano nel cuore, domani potremmo ritornare a vivere i luoghi della nostra vita">Vallo di Diano nel cuore, domani potremmo ritornare a vivere i luoghi della nostra vita</a></p>
				<p class="post-item-date">24 Mar, 2020</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.italia2tv.it/2020/03/18/il-gesto-di-solidarieta-e-di-cuore-di-vincenzo-monetti-mascherine-e-gel-igienizzanti-per-sassano/">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2020/03/68649473_10219816861082536_5247590355058032640_n-e1584260073636-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://www.italia2tv.it/wp-content/uploads/2020/03/68649473_10219816861082536_5247590355058032640_n-e1584260073636-520x245.jpg 520w, https://www.italia2tv.it/wp-content/uploads/2020/03/68649473_10219816861082536_5247590355058032640_n-e1584260073636-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.italia2tv.it/category/attualita/" rel="category tag">Attualità</a> / <a href="https://www.italia2tv.it/category/cronaca/" rel="category tag">Cronaca</a> / <a href="https://www.italia2tv.it/category/in-alto-a-sinistra/" rel="category tag">In alto a sinistra</a> / <a href="https://www.italia2tv.it/category/primopiano/" rel="category tag">Primo piano</a></p>				<p class="post-item-title"><a href="https://www.italia2tv.it/2020/03/18/il-gesto-di-solidarieta-e-di-cuore-di-vincenzo-monetti-mascherine-e-gel-igienizzanti-per-sassano/" rel="bookmark" title="Permalink aIl gesto di solidarietà e di cuore di Vincenzo Monetti. Mascherine e gel igienizzanti per Sassano">Il gesto di solidarietà e di cuore di Vincenzo Monetti. Mascherine e gel igienizzanti per Sassano</a></p>
				<p class="post-item-date">18 Mar, 2020</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-21"><div class="g-dyn a-101 c-1"><a href="https://it-it.facebook.com/pages/category/Local-Business/Lumafer-371916893163859/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/LUMAFER.jpg" alt="LUMAFER" /></a></div><div class="g-dyn a-102 c-2"><a href="https://it-it.facebook.com/BrumsPolla/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/BRUMS.jpg" alt="BRUMS" /></a></div><div class="g-dyn a-44 c-3"><a href="http://www.centromobiligs.com/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/MOBILI-GS.jpg" alt="centro mobili usati" /></a></div><div class="g-dyn a-54 c-4"><a href="https://www.facebook.com/CassiopeaShoppingCenter?fref=ts" title="cassiopea 300"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/cassiopea.jpg" alt="cassiopea 300" /></a></div></div></div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Articoli recenti</h3>		<ul>
											<li>
					<a href="https://www.italia2tv.it/2020/03/25/un-container-di-supporto-al-118-di-teggiano-grazie-alla-protezione-civile/">Un container di supporto al 118 di Teggiano grazie alla Protezione civile</a>
									</li>
											<li>
					<a href="https://www.italia2tv.it/2020/03/25/la-banca-del-cilento-a-fianco-del-territorio-interventi-a-favore-degli-ospedali-di-vallo-della-lucania-sapri-e-polla/">La Banca del Cilento a fianco del territorio: interventi a favore degli Ospedali di Vallo della Lucania, Sapri e Polla</a>
									</li>
					</ul>
		</div><div id="adrotate_widgets-26" class="widget adrotate_widgets"><div class="g g-30"><div class="g-dyn a-134 c-1"><a href="https://www.finsea.net/prestiti/index.aspx" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/1-5.jpg" alt="PREST1" /></a>


</div><div class="g-dyn a-135 c-2"><a href="https://www.finsea.net/prestiti/index.aspx" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/2_a.jpg" alt="PREST2" /></a>


</div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.italia2tv.it/2020/03/'> Marzo 2020 &nbsp;(418)</option>
	<option value='https://www.italia2tv.it/2020/02/'> Febbraio 2020 &nbsp;(278)</option>
	<option value='https://www.italia2tv.it/2020/01/'> Gennaio 2020 &nbsp;(304)</option>
	<option value='https://www.italia2tv.it/2019/12/'> Dicembre 2019 &nbsp;(290)</option>
	<option value='https://www.italia2tv.it/2019/11/'> Novembre 2019 &nbsp;(331)</option>
	<option value='https://www.italia2tv.it/2019/10/'> Ottobre 2019 &nbsp;(299)</option>
	<option value='https://www.italia2tv.it/2019/09/'> Settembre 2019 &nbsp;(299)</option>
	<option value='https://www.italia2tv.it/2019/08/'> Agosto 2019 &nbsp;(218)</option>
	<option value='https://www.italia2tv.it/2019/07/'> Luglio 2019 &nbsp;(370)</option>
	<option value='https://www.italia2tv.it/2019/06/'> Giugno 2019 &nbsp;(308)</option>
	<option value='https://www.italia2tv.it/2019/05/'> Maggio 2019 &nbsp;(310)</option>
	<option value='https://www.italia2tv.it/2019/04/'> Aprile 2019 &nbsp;(308)</option>
	<option value='https://www.italia2tv.it/2019/03/'> Marzo 2019 &nbsp;(333)</option>
	<option value='https://www.italia2tv.it/2019/02/'> Febbraio 2019 &nbsp;(292)</option>
	<option value='https://www.italia2tv.it/2019/01/'> Gennaio 2019 &nbsp;(316)</option>
	<option value='https://www.italia2tv.it/2018/12/'> Dicembre 2018 &nbsp;(316)</option>
	<option value='https://www.italia2tv.it/2018/11/'> Novembre 2018 &nbsp;(346)</option>
	<option value='https://www.italia2tv.it/2018/10/'> Ottobre 2018 &nbsp;(357)</option>
	<option value='https://www.italia2tv.it/2018/09/'> Settembre 2018 &nbsp;(307)</option>
	<option value='https://www.italia2tv.it/2018/08/'> Agosto 2018 &nbsp;(276)</option>
	<option value='https://www.italia2tv.it/2018/07/'> Luglio 2018 &nbsp;(326)</option>
	<option value='https://www.italia2tv.it/2018/06/'> Giugno 2018 &nbsp;(346)</option>
	<option value='https://www.italia2tv.it/2018/05/'> Maggio 2018 &nbsp;(357)</option>
	<option value='https://www.italia2tv.it/2018/04/'> Aprile 2018 &nbsp;(322)</option>
	<option value='https://www.italia2tv.it/2018/03/'> Marzo 2018 &nbsp;(360)</option>
	<option value='https://www.italia2tv.it/2018/02/'> Febbraio 2018 &nbsp;(318)</option>
	<option value='https://www.italia2tv.it/2018/01/'> Gennaio 2018 &nbsp;(344)</option>
	<option value='https://www.italia2tv.it/2017/12/'> Dicembre 2017 &nbsp;(319)</option>
	<option value='https://www.italia2tv.it/2017/11/'> Novembre 2017 &nbsp;(328)</option>
	<option value='https://www.italia2tv.it/2017/10/'> Ottobre 2017 &nbsp;(387)</option>
	<option value='https://www.italia2tv.it/2017/09/'> Settembre 2017 &nbsp;(353)</option>
	<option value='https://www.italia2tv.it/2017/08/'> Agosto 2017 &nbsp;(278)</option>
	<option value='https://www.italia2tv.it/2017/07/'> Luglio 2017 &nbsp;(340)</option>
	<option value='https://www.italia2tv.it/2017/06/'> Giugno 2017 &nbsp;(365)</option>
	<option value='https://www.italia2tv.it/2017/05/'> Maggio 2017 &nbsp;(337)</option>
	<option value='https://www.italia2tv.it/2017/04/'> Aprile 2017 &nbsp;(299)</option>
	<option value='https://www.italia2tv.it/2017/03/'> Marzo 2017 &nbsp;(384)</option>
	<option value='https://www.italia2tv.it/2017/02/'> Febbraio 2017 &nbsp;(338)</option>
	<option value='https://www.italia2tv.it/2017/01/'> Gennaio 2017 &nbsp;(366)</option>
	<option value='https://www.italia2tv.it/2016/12/'> Dicembre 2016 &nbsp;(343)</option>
	<option value='https://www.italia2tv.it/2016/11/'> Novembre 2016 &nbsp;(326)</option>
	<option value='https://www.italia2tv.it/2016/10/'> Ottobre 2016 &nbsp;(292)</option>
	<option value='https://www.italia2tv.it/2016/09/'> Settembre 2016 &nbsp;(267)</option>
	<option value='https://www.italia2tv.it/2016/08/'> Agosto 2016 &nbsp;(265)</option>
	<option value='https://www.italia2tv.it/2016/07/'> Luglio 2016 &nbsp;(295)</option>
	<option value='https://www.italia2tv.it/2016/06/'> Giugno 2016 &nbsp;(324)</option>
	<option value='https://www.italia2tv.it/2016/05/'> Maggio 2016 &nbsp;(347)</option>
	<option value='https://www.italia2tv.it/2016/04/'> Aprile 2016 &nbsp;(387)</option>
	<option value='https://www.italia2tv.it/2016/03/'> Marzo 2016 &nbsp;(409)</option>
	<option value='https://www.italia2tv.it/2016/02/'> Febbraio 2016 &nbsp;(357)</option>
	<option value='https://www.italia2tv.it/2016/01/'> Gennaio 2016 &nbsp;(352)</option>
	<option value='https://www.italia2tv.it/2015/12/'> Dicembre 2015 &nbsp;(385)</option>
	<option value='https://www.italia2tv.it/2015/11/'> Novembre 2015 &nbsp;(419)</option>
	<option value='https://www.italia2tv.it/2015/10/'> Ottobre 2015 &nbsp;(396)</option>
	<option value='https://www.italia2tv.it/2015/09/'> Settembre 2015 &nbsp;(377)</option>
	<option value='https://www.italia2tv.it/2015/08/'> Agosto 2015 &nbsp;(290)</option>
	<option value='https://www.italia2tv.it/2015/07/'> Luglio 2015 &nbsp;(397)</option>
	<option value='https://www.italia2tv.it/2015/06/'> Giugno 2015 &nbsp;(378)</option>
	<option value='https://www.italia2tv.it/2015/05/'> Maggio 2015 &nbsp;(372)</option>
	<option value='https://www.italia2tv.it/2015/04/'> Aprile 2015 &nbsp;(412)</option>
	<option value='https://www.italia2tv.it/2015/03/'> Marzo 2015 &nbsp;(463)</option>
	<option value='https://www.italia2tv.it/2015/02/'> Febbraio 2015 &nbsp;(446)</option>
	<option value='https://www.italia2tv.it/2015/01/'> Gennaio 2015 &nbsp;(396)</option>
	<option value='https://www.italia2tv.it/2014/12/'> Dicembre 2014 &nbsp;(404)</option>
	<option value='https://www.italia2tv.it/2014/11/'> Novembre 2014 &nbsp;(382)</option>
	<option value='https://www.italia2tv.it/2014/10/'> Ottobre 2014 &nbsp;(443)</option>
	<option value='https://www.italia2tv.it/2014/09/'> Settembre 2014 &nbsp;(414)</option>
	<option value='https://www.italia2tv.it/2014/08/'> Agosto 2014 &nbsp;(298)</option>
	<option value='https://www.italia2tv.it/2014/07/'> Luglio 2014 &nbsp;(457)</option>
	<option value='https://www.italia2tv.it/2014/06/'> Giugno 2014 &nbsp;(461)</option>
	<option value='https://www.italia2tv.it/2014/05/'> Maggio 2014 &nbsp;(445)</option>
	<option value='https://www.italia2tv.it/2014/04/'> Aprile 2014 &nbsp;(451)</option>
	<option value='https://www.italia2tv.it/2014/03/'> Marzo 2014 &nbsp;(498)</option>
	<option value='https://www.italia2tv.it/2014/02/'> Febbraio 2014 &nbsp;(400)</option>
	<option value='https://www.italia2tv.it/2014/01/'> Gennaio 2014 &nbsp;(437)</option>
	<option value='https://www.italia2tv.it/2013/12/'> Dicembre 2013 &nbsp;(405)</option>
	<option value='https://www.italia2tv.it/2013/11/'> Novembre 2013 &nbsp;(368)</option>
	<option value='https://www.italia2tv.it/2013/10/'> Ottobre 2013 &nbsp;(418)</option>
	<option value='https://www.italia2tv.it/2013/09/'> Settembre 2013 &nbsp;(418)</option>
	<option value='https://www.italia2tv.it/2013/08/'> Agosto 2013 &nbsp;(293)</option>
	<option value='https://www.italia2tv.it/2013/07/'> Luglio 2013 &nbsp;(466)</option>
	<option value='https://www.italia2tv.it/2013/06/'> Giugno 2013 &nbsp;(473)</option>
	<option value='https://www.italia2tv.it/2013/05/'> Maggio 2013 &nbsp;(705)</option>
	<option value='https://www.italia2tv.it/2013/04/'> Aprile 2013 &nbsp;(557)</option>
	<option value='https://www.italia2tv.it/2013/03/'> Marzo 2013 &nbsp;(699)</option>
	<option value='https://www.italia2tv.it/2013/02/'> Febbraio 2013 &nbsp;(658)</option>
	<option value='https://www.italia2tv.it/2013/01/'> Gennaio 2013 &nbsp;(764)</option>
	<option value='https://www.italia2tv.it/2012/12/'> Dicembre 2012 &nbsp;(668)</option>
	<option value='https://www.italia2tv.it/2012/11/'> Novembre 2012 &nbsp;(655)</option>
	<option value='https://www.italia2tv.it/2012/10/'> Ottobre 2012 &nbsp;(1)</option>

		</select>
		</div><div id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Archivio calendarizzato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.italia2tv.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.italia2tv.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.italia2tv.it/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.italia2tv.it/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.italia2tv.it/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.italia2tv.it/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.italia2tv.it/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.italia2tv.it/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td><a href="https://www.italia2tv.it/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.italia2tv.it/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://www.italia2tv.it/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://www.italia2tv.it/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://www.italia2tv.it/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://www.italia2tv.it/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://www.italia2tv.it/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://www.italia2tv.it/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.italia2tv.it/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://www.italia2tv.it/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://www.italia2tv.it/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://www.italia2tv.it/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="https://www.italia2tv.it/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td><a href="https://www.italia2tv.it/2020/03/21/" aria-label="Articoli pubblicati in 21 March 2020">21</a></td><td><a href="https://www.italia2tv.it/2020/03/22/" aria-label="Articoli pubblicati in 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.italia2tv.it/2020/03/23/" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td><a href="https://www.italia2tv.it/2020/03/24/" aria-label="Articoli pubblicati in 24 March 2020">24</a></td><td id="today"><a href="https://www.italia2tv.it/2020/03/25/" aria-label="Articoli pubblicati in 25 March 2020">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="rss-6" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.ansa.it/campania/notizie/campania_rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.italia2tv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.ansa.it/campania/notizie/index.shtml">ANSA CAMPANIA</a></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/campania/notizie/2020/03/25/alla-ps-con-droga-in-tasca-arrestato_90ae20f1-f095-40dd-9527-465a604c70e7.html'>Alla PS con droga in tasca, arrestato</a><div class="rssSummary">25 enne del Gambia bloccato dopo inseguimento</div></li><li><a class='rsswidget' href='http://www.ansa.it/campania/notizie/2020/03/25/legale-su-fbcliente-picchiata-da-marito_e713f23b-edb2-49ac-851a-6ffe4480fd9c.html'>Legale su Fb,cliente picchiata da marito</a><div class="rssSummary">Chiusa in casa con figli a Caserta: &quot;dove vado? Lo assencondo&quot;</div></li></ul></div><div id="rss-7" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.ansa.it/basilicata/notizie/basilicata_rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.italia2tv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.ansa.it/basilicata/notizie/index.shtml">ANSA BASILICATA</a></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/basilicata/notizie/2020/03/24/bardi-gli-ospedali-lucani-sono-sicuri_7b012401-5b4b-4c3f-8e1d-6b04edfaa0de.html'>Bardi: &quot;Gli ospedali lucani sono sicuri&quot;</a><div class="rssSummary">Su Facebbok un videomessaggio del governatore lucano</div></li><li><a class='rsswidget' href='http://www.ansa.it/basilicata/notizie/2020/03/24/liste-sui-social-comune-matera-denuncia_0fbaacc8-d0c7-4a6c-8d4f-4003ff2ded3c.html'>Liste sui social, Comune Matera denuncia</a><div class="rssSummary">&quot;Punire i responsabili di questi gravissimi comportamenti&quot;</div></li></ul></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2014/11/FORMAT-JPG.jpg" alt="Rubrica essere suoi discepoli" /></p>
</div>
		</div><div id="alxvideo-11" class="widget widget_hu_video">
<h3 class="widget-title">Il Vallo perduto</h3><div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/videoseries?list=PLyijOzHLdQrth7qui4OFc57R-cyf71T56" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>

		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Altro</p>
  		</div>
		
		
		<div id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="g g-25"><div class="g-dyn a-75 c-1"><a href="http://www.centrocommercialediano.com/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/DIANO.jpg" alt="diano" /></a></div><div class="g-dyn a-59 c-2"><a href="https://www.bcccilentoelucaniasud.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/banca-cilento.jpg" alt="Banca del Cilento" /></a></div><div class="g-dyn a-123 c-3"><a href="https://www.facebook.com/tecnimpiantisrl/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/TECNIMPIANTI.jpg" alt="TECNIMPIANTI" /></a></div></div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca</h3><form method="get" class="searchform themeform" action="https://www.italia2tv.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div><div id="adrotate_widgets-28" class="widget adrotate_widgets"><h3 class="widget-title">MIO DOTTORE</h3><div class="g g-31"><div class="g-dyn a-146 c-1"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/rotunno_scrivi.jpg" alt="MIODOTTORE_ROTUNNO" /></a></div><div class="g-dyn a-142 c-2"><a href="https://www.italia2tv.it/scrivi-al-prof-antonio-federico-neurologo/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/fedeerico_scrivi.jpg" alt="MIO DOTTORE_PROF FEDERICO" /></a></div><div class="g-dyn a-145 c-3"><a href="http:\\www.italia2tv.it" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/marmo_scrivi.jpg" alt="Ad 145" /></a></div><div class="g-dyn a-144 c-4"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/pagano_scrivi.jpg" alt="MIO DOTTORE_PAGANO" /></a></div><div class="g-dyn a-143 c-5"><a href="https://www.italia2tv.it/scrivi-al-dott-antonio-babino-oculista/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/babino_scrivi.jpg" alt="MIO DOTTORE_DOTT.BABINO" /></a></div></div></div><div id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="g g-27"><div class="g-dyn a-125 c-1"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/italia2-tv.jpg" alt="ITALIA 2TV WHATSAPP" /></a></div><div class="g-dyn a-136 c-2"><a href="https://www.facebook.com/promoviechannel/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/banner-verticale-x-sito.jpg" alt="PROMOVIE" /></a></div></div></div><div id="ffwd_info-2" class="widget ffwd_info"><h3 class="widget-title">Italia2Tv su Facebook</h3>		<style>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</style>
		<script>
			var client_side_today = new Date(),
				client_server_date_difference = (Date.parse(client_side_today) / 1000) - 1585137941,
				owner_info_0 = JSON.parse('[]');
			ffwd_options = JSON.parse('{"id":"1","autoupdate_interval":"30","app_id":"","app_secret":"","access_token":"","date_timezone":"","post_date_format":"ago","event_date_format":"F j, Y, g:i a"}');
			ffwd_params_0 = JSON.parse('{"id":"1","name":"Italia2TV","page_access_token":"EAAGgZARDXC3MBAGpTDCfFSKt0LjI5PLr2sBHNUaZBLzAgK7nQnUYuVXlk1UHODdMqODWdpugXpdY4ZC8wGRb72qQ5UzohElKy5FeZAKfzflxDaTKDE73UYPanQZCYWZBsSxqlHoqkFC1bAq2PFA9ONsYZCJOMr5kjqmksbgxa7BHKBZAUrMfaJZAfBBxApMOW36gZD","type":"page","content_type":"timeline","content":"statuses,photos,videos,links","content_url":"https:\/\/www.facebook.com\/Italia Due-1620768311514733\/","timeline_type":"posts","from":"1620768311514733","limit":"10","app_id":"","app_secret":"","exist_access":"1","access_token":"EAAGgZARDXC3MBAIe6kIVgB6tTcMtGUl7LvwdqGLSuWvs3VQttujf1q0A3rEShxrYxKDQMw41odUi3OiWYkZAFzQo7kK1nKVIOuuaQCbBUeyaaR5ClpzgA6bhZAYAtz5NbyPsVgGHBDuqTuVdCZAf5ZAqU3oPNVezMyWC9falFFwZDZD","order":"1","published":"1","update_mode":"keep_old","fb_view_type":"blog_style","theme":"0","masonry_hor_ver":"vertical","image_max_columns":"5","thumb_width":"200","thumb_height":"150","thumb_comments":"1","thumb_likes":"0","thumb_name":"1","blog_style_width":"260","blog_style_height":"400","blog_style_view_type":"1","blog_style_comments":"0","blog_style_likes":"1","blog_style_message_desc":"0","blog_style_shares":"1","blog_style_shares_butt":"0","blog_style_facebook":"0","blog_style_twitter":"0","blog_style_google":"0","blog_style_author":"0","blog_style_name":"1","blog_style_place_name":"0","fb_name":"0","fb_plugin":"0","album_max_columns":"5","album_title":"show","album_thumb_width":"200","album_thumb_height":"150","album_image_max_columns":"5","album_image_thumb_width":"200","album_image_thumb_height":"150","pagination_type":"1","objects_per_page":"4","popup_fullscreen":"0","popup_width":"800","popup_height":"600","popup_effect":"fade","popup_autoplay":"0","open_commentbox":"1","popup_interval":"5","popup_enable_filmstrip":"0","popup_filmstrip_height":"70","popup_comments":"1","popup_likes":"1","popup_shares":"1","popup_author":"1","popup_name":"1","popup_place_name":"1","popup_enable_ctrl_btn":"1","popup_enable_fullscreen":"1","popup_enable_info_btn":"0","popup_message_desc":"1","popup_enable_facebook":"0","popup_enable_twitter":"0","popup_enable_google":"0","view_on_fb":"1","post_text_length":"200","event_street":"0","event_city":"0","event_country":"0","event_zip":"0","event_map":"0","event_date":"0","event_desp_length":"0","comments_replies":"0","comments_filter":"toplevel","comments_order":"chronological","page_plugin_pos":"bottom","page_plugin_fans":"1","page_plugin_cover":"1","page_plugin_header":"0","page_plugin_width":"380","image_onclick_action":"lightbox","event_order":"0","upcoming_events":"0","fb_page_id":"1620768311514733","success":true}');
		</script>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
        				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<div id="ffwd_container1_0">
			<div id="ffwd_container2_0">
								<form id="ffwd_front_form_0" method="post" action="#">
					<div class="blog_style_objects_conteiner_0">
						<div class="blog_style_objects_conteiner_1_0">
														<div id="ffwd_ajax_loading_0" style="display:none;">
								<div id="ffwd_ajax_loading_tab_0" >
									<div id="ffwd_ajax_loading_tab_cell_0" >
										<div id="loading_div_0">
											<img src="https://www.italia2tv.it/wp-content/plugins/wd-facebook-feed/images/ajax_loader.png" class="spider_ajax_loading" style="float: none; width:50px;">
										</div>
									</div>
								</div>
							</div>
														<div class="blog_style_objects_0" id="ffwd_standart_objects_0" >
								<div class="blog_style_objects_cont_0" id="ffwd_standart_objcets_cont_0" >
																			<div class="blog_style_object_container_0">
											<div class="ffwd_blog_style_object_info_container_0 bwg_blog_style_full_width" >
												<div style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" >
																										<div class="ffwd_blog_style_object_from_pic_container_0">
														<a id="ffwd_blog_style_object_from_pic_0_1723" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">
														</a>
													</div>
													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">
														<span id="ffwd_blog_style_object_story_0_1723" class="ffwd_blog_style_object_story_0" >
														</span>
																	<div class="ffwd_from_time_post_0" style="">
                <i class=" ffwd ffwd-time"></i>
                <span>

				19 hours ago			    </span>
			</div>
																</div>
													<div style="clear:both"></div>
												</div>
																									<a href="" id="ffwd_blog_style_object_name_1723_0" class="ffwd_blog_style_object_name_0" target="_blank"></a>
																							</div>
																						<div style="clear:both">
											</div>
																							<div class="ffwd_title_spun1_0">
																											<div class="ffwd_comments_likes_0" style="float:left">
															                                                                <div id="ffwd_likes_0_1723" class="ffwd_likes_0">
                                                                    <i class=" ffwd ffwd-like"></i><span></span>
                                                                </div>
                                                                                                                              <div id="ffwd_shares_0_1723" class="ffwd_shares_0" style="display : block"><i class=" ffwd ffwd-share"></i>
                                                                    <span></span></div>

                                                              															<div style="clear:both"></div>
														</div>
																											<div class="ffwd_view_on_0" >
																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/1620768311514733_2543467775911444" target="_blank" title="View on facebook">View on facebook</a>
														</div>
																											<div style="clear:both"></div>
												</div>
																									<div class="ffwd_comments_0" style="display:none">
																													<div id="ffwd_likes_names_count_1723_0" class="ffwd_likes_names_count_0"  style="display : block" >
															</div>
																												</div>
																							</div>
																				<div class="blog_style_object_container_0">
											<div class="ffwd_blog_style_object_info_container_0" >
												<div style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" >
																										<div class="ffwd_blog_style_object_from_pic_container_0">
														<a id="ffwd_blog_style_object_from_pic_0_1724" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">
														</a>
													</div>
													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">
														<span id="ffwd_blog_style_object_story_0_1724" class="ffwd_blog_style_object_story_0" >
														</span>
																	<div class="ffwd_from_time_post_0" style="">
                <i class=" ffwd ffwd-time"></i>
                <span>

				20 hours ago			    </span>
			</div>
																</div>
													<div style="clear:both"></div>
												</div>
																									<a href="https://www.italia2tv.it/2020/03/24/ricetta-medica-e-prescrizione-farmaci-via-telematica-asl-e-regione-adottano-lordinanza-della-protezione-civile/" id="ffwd_blog_style_object_name_1724_0" class="ffwd_blog_style_object_name_0" target="_blank">Ricetta medica e prescrizione farmaci via telematica. Asl e Regione adottano l'ordinanza della Protezione civile - Italia2Tv</a>
																							</div>
											
												<div class="blog_style_image_container_0">
													<div class="ffwd_blog_style_object_ver_0" >
														<div class="ffwd_blog_style_object_ver_al_0">
															<a style="position:relative;" class="ffwd_link_0" href="https://www.italia2tv.it/2020/03/24/ricetta-medica-e-prescrizione-farmaci-via-telematica-asl-e-regione-adottano-lordinanza-della-protezione-civile/"  target="_blank" data-id="1724" >
																<div class="bwg_blog_style_img_cont_0">
																	<img id="ffwd_blog_style_img_1724_0" class="ffwd_blog_style_img_0" src=""  />
																																	</div>
															</a>
														</div>
													</div>
												</div>
																						<div style="clear:both">
											</div>
																							<div class="ffwd_title_spun1_0">
																											<div class="ffwd_comments_likes_0" style="float:left">
															                                                                <div id="ffwd_likes_0_1724" class="ffwd_likes_0">
                                                                    <i class=" ffwd ffwd-like"></i><span></span>
                                                                </div>
                                                                                                                              <div id="ffwd_shares_0_1724" class="ffwd_shares_0" style="display : block"><i class=" ffwd ffwd-share"></i>
                                                                    <span></span></div>

                                                              															<div style="clear:both"></div>
														</div>
																											<div class="ffwd_view_on_0" >
																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/1620768311514733_2543423965915825" target="_blank" title="View on facebook">View on facebook</a>
														</div>
																											<div style="clear:both"></div>
												</div>
																									<div class="ffwd_comments_0" style="display:none">
																													<div id="ffwd_likes_names_count_1724_0" class="ffwd_likes_names_count_0"  style="display : block" >
															</div>
																												</div>
																							</div>
																				<div class="blog_style_object_container_0">
											<div class="ffwd_blog_style_object_info_container_0" >
												<div style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" >
																										<div class="ffwd_blog_style_object_from_pic_container_0">
														<a id="ffwd_blog_style_object_from_pic_0_1725" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">
														</a>
													</div>
													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">
														<span id="ffwd_blog_style_object_story_0_1725" class="ffwd_blog_style_object_story_0" >
														</span>
																	<div class="ffwd_from_time_post_0" style="">
                <i class=" ffwd ffwd-time"></i>
                <span>

				20 hours ago			    </span>
			</div>
																</div>
													<div style="clear:both"></div>
												</div>
																									<a href="https://www.italia2tv.it/2020/03/24/a-santarsenio-protezione-civile-e-fareambiente-sempre-al-fianco-dei-cittadini/" id="ffwd_blog_style_object_name_1725_0" class="ffwd_blog_style_object_name_0" target="_blank">A Sant'Arsenio Protezione civile e FareAmbiente sempre al fianco dei cittadini - Italia2Tv</a>
																							</div>
											
												<div class="blog_style_image_container_0">
													<div class="ffwd_blog_style_object_ver_0" >
														<div class="ffwd_blog_style_object_ver_al_0">
															<a style="position:relative;" class="ffwd_link_0" href="https://www.italia2tv.it/2020/03/24/a-santarsenio-protezione-civile-e-fareambiente-sempre-al-fianco-dei-cittadini/"  target="_blank" data-id="1725" >
																<div class="bwg_blog_style_img_cont_0">
																	<img id="ffwd_blog_style_img_1725_0" class="ffwd_blog_style_img_0" src=""  />
																																	</div>
															</a>
														</div>
													</div>
												</div>
																						<div style="clear:both">
											</div>
																							<div class="ffwd_title_spun1_0">
																											<div class="ffwd_comments_likes_0" style="float:left">
															                                                                <div id="ffwd_likes_0_1725" class="ffwd_likes_0">
                                                                    <i class=" ffwd ffwd-like"></i><span></span>
                                                                </div>
                                                                                                                              <div id="ffwd_shares_0_1725" class="ffwd_shares_0" style="display : block"><i class=" ffwd ffwd-share"></i>
                                                                    <span></span></div>

                                                              															<div style="clear:both"></div>
														</div>
																											<div class="ffwd_view_on_0" >
																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/1620768311514733_2543412975916924" target="_blank" title="View on facebook">View on facebook</a>
														</div>
																											<div style="clear:both"></div>
												</div>
																									<div class="ffwd_comments_0" style="display:none">
																													<div id="ffwd_likes_names_count_1725_0" class="ffwd_likes_names_count_0"  style="display : block" >
															</div>
																												</div>
																							</div>
																				<div class="blog_style_object_container_0">
											<div class="ffwd_blog_style_object_info_container_0" >
												<div style="margin-bottom: 4px;" class="ffwd_blog_style_object_from_0" >
																										<div class="ffwd_blog_style_object_from_pic_container_0">
														<a id="ffwd_blog_style_object_from_pic_0_1726" class="ffwd_blog_style_object_from_pic_0" href="" target="_blank">
														</a>
													</div>
													<div style="float: left; max-width: 76%;   color: #ADADAD; font-size: 13px;">
														<span id="ffwd_blog_style_object_story_0_1726" class="ffwd_blog_style_object_story_0" >
														</span>
																	<div class="ffwd_from_time_post_0" style="">
                <i class=" ffwd ffwd-time"></i>
                <span>

				20 hours ago			    </span>
			</div>
																</div>
													<div style="clear:both"></div>
												</div>
																									<a href="https://www.italia2tv.it/2020/03/24/cassa-integrazione-in-deroga-e-sospensione-pagamento-tassa-automobilistica-in-campania/" id="ffwd_blog_style_object_name_1726_0" class="ffwd_blog_style_object_name_0" target="_blank">Cassa integrazione in deroga e sospensione pagamento tassa automobilistica in Campania - Italia2Tv</a>
																							</div>
											
												<div class="blog_style_image_container_0">
													<div class="ffwd_blog_style_object_ver_0" >
														<div class="ffwd_blog_style_object_ver_al_0">
															<a style="position:relative;" class="ffwd_link_0" href="https://www.italia2tv.it/2020/03/24/cassa-integrazione-in-deroga-e-sospensione-pagamento-tassa-automobilistica-in-campania/"  target="_blank" data-id="1726" >
																<div class="bwg_blog_style_img_cont_0">
																	<img id="ffwd_blog_style_img_1726_0" class="ffwd_blog_style_img_0" src=""  />
																																	</div>
															</a>
														</div>
													</div>
												</div>
																						<div style="clear:both">
											</div>
																							<div class="ffwd_title_spun1_0">
																											<div class="ffwd_comments_likes_0" style="float:left">
															                                                                <div id="ffwd_likes_0_1726" class="ffwd_likes_0">
                                                                    <i class=" ffwd ffwd-like"></i><span></span>
                                                                </div>
                                                                                                                              <div id="ffwd_shares_0_1726" class="ffwd_shares_0" style="display : block"><i class=" ffwd ffwd-share"></i>
                                                                    <span></span></div>

                                                              															<div style="clear:both"></div>
														</div>
																											<div class="ffwd_view_on_0" >
																														<a class="ffwd_view_on_facebook_0" href="https://www.facebook.com/1620768311514733_2543410469250508" target="_blank" title="View on facebook">View on facebook</a>
														</div>
																											<div style="clear:both"></div>
												</div>
																									<div class="ffwd_comments_0" style="display:none">
																													<div id="ffwd_likes_names_count_1726_0" class="ffwd_likes_names_count_0"  style="display : block" >
															</div>
																												</div>
																							</div>
																			<script>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</script>
								</div>
							</div>
							    <span class="ffwd_nav_cont_0">
							<div class="tablenav-pages_0">
										<span class="pagination-links_0">
						<a class="first-page disabled" title="Go to the first page">«</a>
						<a class="prev-page disabled" title="Go to the previous page" >‹</a>
						<span class="paging-input_0">
							<span class="total-pages_0">1</span> of <span class="total-pages_0">
								433							</span>
						</span>
						<a class="next-page-0" title="Go to the next page" href="/2020/03/25/la-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene/?page_number_0=2">›</a>
						<a class="last-page-0" title="Go to the last page">»</a>
					</span>
									</div>
							<input type="hidden" id="page_number_0" name="page_number_0" value="1" />
			<script type="text/javascript">
				function spider_page_0(cur, x, y, load_more) {
					if (typeof load_more == "undefined") {
						var load_more = false;
					}
					if (jQuery(cur).hasClass('disabled')) {
						return false;
					}
					var items_county_0 = 433;
					switch (y) {
						case 1:
							if (x >= items_county_0) {
								document.getElementById('page_number_0').value = items_county_0;
							}
							else {
								document.getElementById('page_number_0').value = x + 1;
							}
							break;
						case 2:
							document.getElementById('page_number_0').value = items_county_0;
							break;
						case -1:
							if (x == 1) {
								document.getElementById('page_number_0').value = 1;
							}
							else {
								document.getElementById('page_number_0').value = x - 1;
							}
							break;
						case -2:
							document.getElementById('page_number_0').value = 1;
							break;
						default:
							document.getElementById('page_number_0').value = 1;
					}
					ffwd_frontend_ajax('ffwd_front_form_0', '0', 'ffwd_standart_objcets_cont_0', '0', '', 'album', 0, '', '', load_more);
				}
				jQuery(document).ready(function() {
					jQuery('.first-page disabled').on('click', function() {
						spider_page_0(this, 1, -2);
					});
					jQuery('.prev-page disabled').on('click', function() {
						spider_page_0(this, 1, -1);
						return false;
					});
					jQuery('.next-page-0').on('click', function() {
						spider_page_0(this, 1, 1);
						return false;
					});
					jQuery('.last-page-0').on('click', function() {
						spider_page_0(this, 1, 2);
					});
					jQuery('.ffwd_load_btn_0').on('click', function() {
						spider_page_0(this, 1, 1, true);
						return false;
					});
				});
			</script>
    </span>
    						</div>
					</div>
				</form>
								<div id="spider_popup_loading_0" class="spider_popup_loading"></div>
				<div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="ffwd_destroypopup(1000)"></div>
			</div>
		</div>
		<script>
			function ffwd_gallery_box_0(image_id) {
				ffwd_createpopup('https://www.italia2tv.it/wp-admin/admin-ajax.php?action=PopupBox&current_view=0&fb_id=1&theme_id=0&open_with_fullscreen=0&open_with_autoplay=0&image_width=800&image_height=600&image_effect=fade&enable_image_filmstrip=0&image_filmstrip_height=70&enable_comments=1&enable_likes=1&enable_shares=1&enable_author=1&enable_name=1&enable_place_name=1&enable_message_desc=1&enable_image_ctrl_btn=1&enable_image_fullscreen=1&enable_object_info=0&slideshow_interval=5&enable_image_facebook=0&enable_image_twitter=0&enable_image_google=0&current_url=year%3D2020%26monthnum%3D03%26day%3D25%26name%3Dla-paziente1-di-montano-antilia-ritorna-a-lavoro-a-cremona-il-sindaco-ivanna-sta-bene&image_id=1726&image_id=' + image_id + '&content_type=timeline', '0', '800', '600', 1, 'testpopup', 5);
			}

			function ffwd_document_ready_0() {
				
				jQuery("body").on("click", ".ffwd_lightbox_0", function () {
				    if(jQuery(this).attr("data-type")=='video')
                    {
                        return true;
                    }

					ffwd_gallery_box_0(jQuery(this).attr("data-id"));
					return false;
				});
				
			}
			jQuery(document).ready(function () {
				ffwd_document_ready_0();
				jQuery('body').on('click', '.ffwd_see_more_message', function(e) {
					e.preventDefault();
					jQuery(this).parent().find('.ffwd_blog_style_object_message_hide').css('display', 'inline');
					jQuery(this).html('See less').removeClass('ffwd_see_more_message').addClass('ffwd_see_less_message');
					jQuery(this).parent().find('.more_dotes').css('display', 'none');
				});

				jQuery('body').on('click', '.ffwd_see_less_message', function(e) {
					e.preventDefault();
					jQuery(this).parent().find('.ffwd_blog_style_object_message_hide').css('display', 'none');
					jQuery(this).html('See more').removeClass('ffwd_see_less_message').addClass('ffwd_see_more_message');
					jQuery(this).parent().find('.more_dotes').css('display', 'inline');
				});

				jQuery('body').on('click', '.ffwd_see_more_description', function(e) {
					e.preventDefault();
					jQuery(this).parent().find('.ffwd_blog_style_object_description_hide').css('display', 'inline');
					jQuery(this).html('See less').removeClass('ffwd_see_more_description').addClass('ffwd_see_less_description');
					jQuery(this).parent().find('.more_dotes').css('display', 'none');
				});

				jQuery('body').on('click', '.ffwd_see_less_description', function(e) {
					e.preventDefault();
					jQuery(this).parent().find('.ffwd_blog_style_object_description_hide').css('display', 'none');
					jQuery(this).html('See more').removeClass('ffwd_see_less_description').addClass('ffwd_see_more_description');
					jQuery(this).parent().find('.more_dotes').css('display', 'inline');
				});

				jQuery('body').on('click', '.ffwd_view_more_comments', function(e) {
					e.preventDefault();
					jQuery(this).parent().parent().parent().find('.ffwd_comment_0').css('display', 'block');
					jQuery(this).html('');
				});

				jQuery('body').on('click', '.ffwd_comment_replies_label_0', function(e) {
					e.preventDefault();
					jQuery(this).parent().find('.ffwd_comment_replies_content_0').css('display', 'block');
					jQuery(this).remove();
				});

				jQuery('body').on('click', '.ffwd_view_on_facebook_0', function(e) {
					e.stopPropagation();
				});

				jQuery('body').on('click', '.ffwd_title_spun1_0', function(e) {
					e.preventDefault();
					var ffwd_comments = jQuery(this).parent().find('.ffwd_comments_0');
					if(ffwd_comments.children().length == 0) return;
					if(ffwd_comments.css('display') == 'none')
						ffwd_comments.slideDown(500);
					else
						ffwd_comments.slideUp(500);
				});

				jQuery('body').on('click', '.ffwd_share_button_0', function(e) {
					e.stopPropagation();
				});

				jQuery(window).resize(function() {
					ffwd_blog_style_resize(ffwd_params_0, '0')
				});
			});
		</script>
		</div><div id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="g g-22"><div class="g-dyn a-97 c-1"><a href="https://www.boxeco.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/box.jpg" alt="boxeco" /></a></div><div class="g-dyn a-103 c-2"><a href="https://www.bccbuonabitacolo.it/web/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/bcc-b.jpg" alt="BCC BUONABITACOLO" /></a></div><div class="g-dyn a-100 c-3"><a href="https://www.facebook.com/Super-Quadrifoglio-122036724539826/" title="quadrifoglio"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/quadrifoglio.jpg" alt="quadrifoglio" /></a></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://onelink.to/uufgx7" class="no_sp" style="padding:0; margin:0 0 0 0"><img src="https://www.italia2tv.it/wp-content/uploads/2017/03/banner-app2.jpg" alt="Italia2 TV in streaming" class="no_sp" style="padding:0; margin:0 0 0 0" /></a></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2014/11/FORMAT-dx-JPG.jpg" /></div>
		</div><div id="alxvideo-6" class="widget widget_hu_video">
<h3 class="widget-title">ESSERE SUOI DISCEPOLI</h3><div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/videoseries?list=PLyijOzHLdQrtJb7o-B3oAoOO8o4KW6Jsz" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="like-box-facebook" class="widget widget_lbf"><h3 class="widget-title"></h3><iframe src="https://www.facebook.com/plugins/fan.php?id=italia2tv.it&amp;width=200&amp;colorscheme=light&amp;height=250&amp;connections=18&amp;stream=false&amp;header=true&amp;locale=it_IT" scrolling="no" frameborder="0" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden; width:200px; height:250px"></iframe><li style="width: 3px;height: 2px;position: absolute;overflow: hidden;opacity: 0.1;"></li></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://passorrentino.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.italia2tv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://passorrentino.wordpress.com/">La mosca del mattino</a></h3><ul><li><a class='rsswidget' href='https://passorrentino.wordpress.com/2020/03/24/luigi/'>Luigi</a><div class="rssSummary">La stretta di mano vigorosa e un sorriso bonario. Un ossimoro o forse semplicemente un uomo buono che sapeva però quando mostrare il carattere duro. Ma quell’animo di persona d’altri tempi lo si vedeva spuntare dallo sguardo anche nei momenti … Continua a leggere →</div></li></ul></div><div class="textwidget"><h3 class="widget-title">Meteo</h3><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?idreg=4&tm=msmall&new=1&c1=ffffff&b1=93c1db&b2=3a8ebd" width="100%25" height="350" frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/campania" style="font-size:10px;">Meteo Campania</a></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="adrotate_widgets-25" class="widget adrotate_widgets"><div class="g g-29"><div class="g-dyn a-138 c-1"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/23-1.jpg" alt="ANNUNCI LAVOROVALLO" /></a></div><div class="g-dyn a-107 c-2"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/3-3.jpg" alt="ANNUNCI_PISTONE" /></a></div><div class="g-dyn a-137 c-3"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/24.jpg" alt="ANNUNCI IDEE PREZIOSE" /></a></div><div class="g-dyn a-121 c-4"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/66.jpg" alt="ANNUNCI MONZILLO" /></a></div><div class="g-dyn a-127 c-5"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/17-1.jpg" alt="DI SANTI 2" /></a></div><div class="g-dyn a-110 c-6"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/5-1.jpg" alt="ANNUNCI HELIOS" /></a></div><div class="g-dyn a-114 c-7"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/8-2.jpg" alt="annunci prestitalia" /></a></div><div class="g-dyn a-122 c-8"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/16.jpg" alt="ANNUNCI TECNIMPIANTI" /></a></div><div class="g-dyn a-147 c-9"><a href="https://www.tavernaferrigno.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/4333.jpg" alt="ANNUNCI FERIGNO" /></a></div></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-full last">
                    <div id="text-5" class="widget widget_text">			<div class="textwidget"><p style="text-align:center">
<a href="https://www.italia2tv.it/tag/sala-consilina/" title="Notizie Sala Consilina">Notizie Sala Consilina</a>
<a href="https://www.italia2tv.it/tag/santarsenio/" title="Notizie Sant'Arsenio">Notizie Sant'Arsenio</a>
<a href="https://www.italia2tv.it/tag/vallo-di-diano/" title="Notizie Vallo di Diano">Notizie Vallo di Diano</a>
<a href="https://www.italia2tv.it/tag/atena-lucana/" title="Notizie Atena Lucana">Notizie Atena Lucana</a>
<a href="https://www.italia2tv.it/tag/auletta/" title="Notizie Auletta">Notizie Auletta</a>
<a href="https://www.italia2tv.it/tag/buonabitacolo/" title="Notizie Buonabitacolo">Notizie Buonabitacolo</a>
<a href="https://www.italia2tv.it/tag/caggiano/" title="Notizie Caggiano">Notizie Caggiano</a>
<a href="https://www.italia2tv.it/tag/cilento/" title="Notizie Cilento">Notizie Cilento</a>
<a href="https://www.italia2tv.it/tag/monte-san-giacomo/" title="Notizie Monte San Giacomo">Notizie Monte San Giacomo</a>
<a href="https://www.italia2tv.it/tag/montesano-sulla-marcellana/" title="Notizie Monte Sano sulla Marcellana">Notizie Monte Sano sulla Marcellana</a>
<a href="https://www.italia2tv.it/tag/padula/" title="Notizie Padula">Notizie Padula</a>
<a href="https://www.italia2tv.it/tag/polla/" title="Notizie Polla">Notizie Polla</a>
<a href="https://www.italia2tv.it/tag/provincia-di-salerno/" title="Notizie Provincia di Salerno">Notizie Provincia di Salerno</a>
<a href="https://www.italia2tv.it/tag/san-pietro-al-tanagro/" title="Notizie San Sietro al Tanagro">Notizie San Sietro al Tanagro</a>
<a href="https://www.italia2tv.it/tag/sassano/" title="Notizie Sassano">Notizie Sassano</a>
<a href="https://www.italia2tv.it/tag/sapri/" title="Notizie Sapri">Notizie Sapri</a>
<a href="https://www.italia2tv.it/tag/golfo-di-policastro/" title="Notizie Golfo di Policastro">Notizie Golfo di Policastro</a></p></div>
		</div>                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-estate-con-gusto" class="nav container group"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.italia2tv.it/webtv/">Guarda in diretta Italia2Tv</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.italia2tv.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-62368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62368"><a target="_blank" href="http://www.youtube.com/user/ItaliadueTV?feature=watch">Canale Youtube</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.italia2tv.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Fin.A. S.r.l. - Via Fosso del Mulino - 84037 Sant'Arsenio (SA) - P.IVA 02334870652</p>
            </div><!--/#copyright-->

                                                          <!--<div id="credit" style="">
                    <p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p>
                  </div>--><!--/#credit-->
<div >Creato da <a href="http://www.webcox.it" target="_blank" title="Web Agency Vallo di Diano - WebCo">WebCo</a></div>
                          
          </div>

          <div class="grid one-half last">
          
          </div>
          </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->
<style>
.site-title{ margin:0 0; width:100%}
#header .pad {    padding-top: 0px;    padding-bottom: 0px;
}
.central-header-zone{margin:0; padding:0; } 
.sidebar .widget_adrotate_widgets{padding-left:0; padding-right:0; padding-top:10px; padding-bottom:10px; text-align:center}
.sidebar .adrotate_widgets{padding-left:0; padding-right:0; padding-top:10px; padding-bottom:10px; text-align:center}
#text-6, #text-7, #text-8, #text-9, #text-10,#text-11,#text-12,#text-13,#text-14,#text-16,#text-17, #text-18, #text-19, #text-20,#custom_html-2 ,#ffwd_info-2, #alxposts-8,#alxposts-5, #alxposts-6, #alxposts-7, #alxvideo-6{padding-left:0; padding-right:0; padding-top:10px; padding-bottom:5px; text-align:center}
.site-title a img {max-height: 100px;
}
</style>#
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.italia2tv.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessario 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre attivato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='gglcptch-css'  href='https://www.italia2tv.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.55' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italia2tv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.italia2tv.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"681936a9b9"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.16'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.55'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Leikf0SAAAAAM_gG7rumigwWLEwtqLYzVIfm-zq","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/google-captcha/js/script.js?ver=1.55'></script>
<!--[if lt IE 9]>
<script src="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 6000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 5000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36098088-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36098088-1');
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 127/164 queries in 0.041 seconds using disk

Served from: www.italia2tv.it @ 2020-03-25 13:05:42 by W3 Total Cache
-->