<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://www.italia2tv.it/xmlrpc.php">

  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polla, ieri ricorreva l&#039;importante anniversario</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polla, ieri ricorreva l&#039;importante anniversario" />
	<meta property="og:description" content="Sono passati esattamente dieci anni dal riconoscimento del prodigio della lacrimazione della statua di Sant&#8217;Antonio, custodita presso il Santuario di&#046;&#046;&#046;" />
	<meta property="og:url" content="https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/" />
	<meta property="og:site_name" content="Italia2Tv" />
	<meta property="article:publisher" content="https://www.facebook.com/italia2tv.it" />
	<meta property="article:author" content="https://www.facebook.com/michele.ficetola" />
	<meta property="article:published_time" content="2021-02-14T14:28:29+00:00" />
	<meta property="og:image" content="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311214216.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="960" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@italia2tv" />
	<meta name="twitter:site" content="@italia2tv" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.italia2tv.it/#organization","name":"Italia2 TV","url":"https://www.italia2tv.it/","sameAs":["https://www.facebook.com/italia2tv.it","https://www.youtube.com/channel/UCj7KxwXFTH4QpygzjUSvwFQ","https://twitter.com/italia2tv"],"logo":{"@type":"ImageObject","@id":"https://www.italia2tv.it/#logo","inLanguage":"it-IT","url":"https://www.italia2tv.it/wp-content/uploads/2013/11/italia2logonew_ombra-e1427361462895.jpg","width":778,"height":389,"caption":"Italia2 TV"},"image":{"@id":"https://www.italia2tv.it/#logo"}},{"@type":"WebSite","@id":"https://www.italia2tv.it/#website","url":"https://www.italia2tv.it/","name":"Italia2Tv","description":"La tua televisione dal 1977","publisher":{"@id":"https://www.italia2tv.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.italia2tv.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#primaryimage","inLanguage":"it-IT","url":"https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311214216.jpg","width":696,"height":960},{"@type":"WebPage","@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#webpage","url":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/","name":"Polla, ieri ricorreva l'importante anniversario","isPartOf":{"@id":"https://www.italia2tv.it/#website"},"primaryImageOfPage":{"@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#primaryimage"},"datePublished":"2021-02-14T14:28:29+00:00","dateModified":"2021-02-14T14:28:29+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/"]}]},{"@type":"Article","@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#article","isPartOf":{"@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#webpage"},"author":{"@id":"https://www.italia2tv.it/#/schema/person/538280c169d5e51ce64238750be551cd"},"headline":"Polla, dieci anni fa il riconoscimento del prodigio della statua di Sant&#8217;Antonio","datePublished":"2021-02-14T14:28:29+00:00","dateModified":"2021-02-14T14:28:29+00:00","mainEntityOfPage":{"@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.italia2tv.it/#organization"},"image":{"@id":"https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#primaryimage"},"keywords":"diocesi di teggiano-policastro,lacrimazione,polla,santuario di sant'antonio","articleSection":"Cronaca,Primo piano,Religione","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#respond"]}]},{"@type":"Person","@id":"https://www.italia2tv.it/#/schema/person/538280c169d5e51ce64238750be551cd","name":"Michele Ficetola","image":{"@type":"ImageObject","@id":"https://www.italia2tv.it/#personlogo","inLanguage":"it-IT","url":"https://www.italia2tv.it/wp-content/uploads/2014/11/michele-italia2tv-96x96.jpg","caption":"Michele Ficetola"},"sameAs":["https://www.facebook.com/michele.ficetola"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Italia2Tv &raquo; Feed" href="https://www.italia2tv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia2Tv &raquo; Feed dei commenti" href="https://www.italia2tv.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Italia2Tv &raquo; Polla, dieci anni fa il riconoscimento del prodigio della statua di Sant&#8217;Antonio Feed dei commenti" href="https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.italia2tv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			<style type="text/css">			.fts-facebook-add-more-posts-notice {
				display: none !important;
			}

			.fts-jal-single-fb-post .fts-jal-fb-user-name {
				color:  !important;
			}

			
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.italia2tv.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.italia2tv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.italia2tv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.italia2tv.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fts-feeds-css'  href='https://www.italia2tv.it/wp-content/plugins/feed-them-social/feeds/css/styles.css?ver=2.9.3' type='text/css' media='' />
<link rel='stylesheet' id='hueman-main-style-css'  href='https://www.italia2tv.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.6.10' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #094299; }
::-moz-selection { background-color: #094299; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #094299; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #094299; }.post-format .format-container { border-color: #094299; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #094299!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #094299; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #094299; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #094299; }
.post-comments::before { border-right-color: #094299; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #33363b}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #33363b; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #33363b; background-color: rgba(51,54,59,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #33363b; background-color: rgba(51,54,59,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        #header #nav-mobile { background-color: #686868; }.is-scrolled #header #nav-mobile { background-color: #686868; background-color: rgba(104,104,104,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #b51727; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #b51727; }
}
        .site-title a img { max-height: 200px; }body { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='https://www.italia2tv.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.italia2tv.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' id="nb-jquery" src='https://www.italia2tv.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/feed-them-social/feeds/js/powered-by.js?ver=2.9.3' id='fts_powered_by_js-js'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/feed-them-social/feeds/js/fts-global.js?ver=2.9.3' id='fts-global-js'></script>
<link rel="https://api.w.org/" href="https://www.italia2tv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.italia2tv.it/wp-json/wp/v2/posts/194147" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.italia2tv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.italia2tv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.italia2tv.it/?p=194147' />
<link rel="alternate" type="application/json+oembed" href="https://www.italia2tv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.italia2tv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-19 { width:100%; max-width:300px; height:100%; max-height:200px; margin: 0 auto; }
	.g-20 { margin:0px;width:100%; max-width:720px; height:100%; max-height:340px; }
	.g-21 { margin:0px;width:100%; max-width:300px; height:100%; max-height:200px; }
	.g-22 { width:100%; max-width:300px; height:100%; max-height:200px; margin: 0 auto; }
	.g-25 { width:100%; max-width:300px; height:100%; max-height:200px; margin: 0 auto; }
	.g-27 { margin:0px;width:100%; max-width:260px; height:100%; max-height:260px; }
	.g-29 { margin:0px;width:100%; max-width:1440px; height:100%; max-height:200px; }
	.g-30 { margin:0px;width:100%; max-width:300px; height:100%; max-height:150px; }
	.g-31 { margin:0px;width:100%; max-width:260px; height:100%; max-height:500px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

    <link rel="preload" as="font" type="font/woff2" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.12.1" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.12.1" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.12.1" crossorigin="anonymous"/>
  <link rel="preload" as="font" type="font/woff" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff" crossorigin="anonymous"/>
<link rel="preload" as="font" type="font/woff" href="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff" crossorigin="anonymous"/>
<style type="text/css">
  /*  base : fonts
/* ------------------------------------ */
body { font-family: "Titillium", Arial, sans-serif; }
@font-face {
  font-family: 'Titillium';
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot');
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.svg#titillium-light-webfont') format('svg'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.woff') format('woff'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-light-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot');
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.svg#titillium-lightitalic-webfont') format('svg'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.woff') format('woff'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-lightitalic-webfont.ttf') format('truetype');
  font-weight: 300;
  font-style: italic;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot');
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.svg#titillium-regular-webfont') format('svg'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.woff') format('woff'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regular-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: normal;
}
@font-face {
  font-family: 'Titillium';
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot');
  src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.svg#titillium-regular-webfont') format('svg'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.eot?#iefix') format('embedded-opentype'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.woff') format('woff'),
     url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-regularitalic-webfont.ttf') format('truetype');
  font-weight: 400;
  font-style: italic;
}
@font-face {
    font-family: 'Titillium';
    src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot');
    src: url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.svg#titillium-semibold-webfont') format('svg'),
         url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.woff') format('woff'),
         url('https://www.italia2tv.it/wp-content/themes/hueman/assets/front/fonts/titillium-semibold-webfont.ttf') format('truetype');
  font-weight: 600;
  font-style: normal;
}
</style>
  <!--[if lt IE 9]>
<script src="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<link rel="icon" href="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.italia2tv.it/wp-content/uploads/2018/10/cropped-logo_favicon-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36098088-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9688184236731609",
    enable_page_level_ads: true
  });
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-194147 single-format-standard wp-custom-logo wp-embed-responsive sek-hide-rc-badge col-3cm full-width wp-is-mobile header-desktop-sticky header-mobile-sticky hueman-3-6-10 chrome">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Salta al contenuto</a>
  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="https://www.italia2tv.it/" rel="home" title="Italia2Tv | Home page"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/header.png" alt="Italia2Tv" width="600" height="140"/></a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="https://www.italia2tv.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                </li>
                      </ul>
                <ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-62281" class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62281"><a href="https://www.italia2tv.it">Home</a></li>
<li id="menu-item-108167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108167"><a href="https://www.italia2tv.it/webtv/">Diretta streaming</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.italia2tv.it/category/primopiano/">Primo piano</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.italia2tv.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.italia2tv.it/category/attualita/">Attualità</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia2tv.it/category/politica/">Politica</a></li>
<li id="menu-item-2144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.italia2tv.it/category/interviste/">Interviste</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia2tv.it/category/sport/">Sport</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia2tv.it/category/culturaespettacolo/">Cultura e spettacolo</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia2tv.it/category/altro/">Altro</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="https://www.italia2tv.it/" rel="home" title="Italia2Tv | Home page"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/header.png" alt="Italia2Tv" width="600" height="140"/></a>                </p>                                        </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-2">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-top-menu-1" class="nav container-inner group"><li class="home-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-62281"><a href="https://www.italia2tv.it">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108167"><a href="https://www.italia2tv.it/webtv/">Diretta streaming</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://www.italia2tv.it/category/primopiano/">Primo piano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://www.italia2tv.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://www.italia2tv.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.italia2tv.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2144"><a href="https://www.italia2tv.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.italia2tv.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.italia2tv.it/category/culturaespettacolo/">Cultura e spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://www.italia2tv.it/category/altro/">Altro</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="https://www.italia2tv.it/category/cronaca/" rel="category tag">Cronaca</a> <span>/</span> <a href="https://www.italia2tv.it/category/primopiano/" rel="category tag">Primo piano</a> <span>/</span> <a href="https://www.italia2tv.it/category/religione-2/" rel="category tag">Religione</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
                                                        <article class="post-194147 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-primopiano category-religione-2 tag-diocesi-di-teggiano-policastro tag-lacrimazione tag-polla tag-santuario-di-santantonio">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Polla, dieci anni fa il riconoscimento del prodigio della statua di Sant&#8217;Antonio</h1>
  <p class="post-byline">
       di     <span class="vcard author">
       <span class="fn"><a href="https://www.italia2tv.it/author/michele-ficetola/" title="Articoli scritti da Michele Ficetola" rel="author">Michele Ficetola</a></span>
     </span>
     &middot;
                          <span class="published">14/02/2021</span>
          </p>

                                      <div class="image-container">
              <img width="696" height="960" src="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311214216.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311214216.jpg 696w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311214216-178x245.jpg 178w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311214216-218x300.jpg 218w" sizes="(max-width: 696px) 100vw, 696px" />            </div>
              
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/" data-a2a-title="Polla, dieci anni fa il riconoscimento del prodigio della statua di Sant’Antonio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Sono passati esattamente dieci anni dal riconoscimento del prodigio della lacrimazione della statua di Sant&#8217;Antonio, custodita presso il Santuario di Polla. <!--/data/user/0/com.samsung.android.app.notes/files/clipdata/clipdata_bodytext_210214_150614_053.sdocx--></p>
<h2>Il decreto vescovile</h2>
<p>Ieri, 13 febbraio 2021 ricorreva una data molto importante per i cittadini pollesi, e non. In questa data con un decreto vescovile venne dichiarato come prodigio non spiegabile la lacrimazione della statua lignea di Sant’Antonio risalente al diciottesimo secolo.</p>
<h3>La storia</h3>
<p>Nei giorni 12-13 giugno 2010 la statua cominciò a lacrimare, gli occhi della statua sembravano umani.</p>
<p><img loading="lazy" class="aligncenter size-thumbnail wp-image-194151" src="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311221487-222x300.jpg" alt="" width="222" height="300" srcset="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311221487-222x300.jpg 222w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311221487-182x245.jpg 182w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311221487.jpg 633w" sizes="(max-width: 222px) 100vw, 222px" /></p>
<p>La statua è custodita nel Santuario francescano di Polla, un fiore all’occhiello per tutto il Vallo di Diano dove sono conservate opere di diversi artisti del posto. Il complesso monastico che domina dall&#8217;alto la cittadina suscita stupore e ammirazione nei visitatori.</p>
<p>Il prodigio della lacrimazione ha portato con se non solo visitatori da ogni parte ma anche guarigioni inspiegabili  dalla scienza.</p>
<p><img loading="lazy" class="aligncenter size-thumbnail wp-image-194150" src="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311218021-300x224.jpg" alt="" width="300" height="224" srcset="https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311218021-300x224.jpg 300w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311218021-328x245.jpg 328w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311218021-768x573.jpg 768w, https://www.italia2tv.it/wp-content/uploads/2021/02/FB_IMG_1613311218021.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />Nella stessa data veniva anche benedetto il reliquiario contenente un panno con il quale furono asciugate le lacrime del santo dallo stesso Vescovo di allora, Mons. Angelo Spinillo.</p>
<p>Foto e testo: Giovanni Petrosino<!--/data/user/0/com.samsung.android.app.notes/files/clipdata/clipdata_bodytext_210214_151028_992.sdocx--></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_22 addtoany_list" data-a2a-url="https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/" data-a2a-title="Polla, dieci anni fa il riconoscimento del prodigio della statua di Sant’Antonio"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.italia2tv.it%2F2021%2F02%2F14%2Fpolla-il-riconoscimento-del-prodigio-della-statua-di-santantonio%2F&amp;linkname=Polla%2C%20dieci%20anni%20fa%20il%20riconoscimento%20del%20prodigio%20della%20statua%20di%20Sant%E2%80%99Antonio" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->
                                          
<div class="clear"></div>

<p class="post-tags"><span>Tag:</span> <a href="https://www.italia2tv.it/tag/diocesi-di-teggiano-policastro/" rel="tag">diocesi di teggiano-policastro</a><a href="https://www.italia2tv.it/tag/lacrimazione/" rel="tag">lacrimazione</a><a href="https://www.italia2tv.it/tag/polla/" rel="tag">polla</a><a href="https://www.italia2tv.it/tag/santuario-di-santantonio/" rel="tag">santuario di sant'antonio</a></p>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-87843 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano category-sport tag-fipav tag-lharlem-volley tag-polla">

			<div class="post-thumbnail">
				<a href="https://www.italia2tv.it/2015/11/28/polla-vuole-fare-grandi-cose-sotto-rete-con-lharlem-volley-la-squadra-del-presidente-loviso-al-via-del-campionato-di-prima-divisione/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2015/11/DSC_0017-e1448711313863-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.italia2tv.it/2015/11/28/polla-vuole-fare-grandi-cose-sotto-rete-con-lharlem-volley-la-squadra-del-presidente-loviso-al-via-del-campionato-di-prima-divisione/" rel="bookmark" title="Permalink aPolla vuole fare grandi cose sotto rete con l&#8217;Harlem volley. La squadra del presidente Loviso al via del campionato di Prima divisione">Polla vuole fare grandi cose sotto rete con l&#8217;Harlem volley. La squadra del presidente Loviso al via del campionato di Prima divisione</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-11-28 12:48:51">28/11/2015</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-73396 post type-post status-publish format-standard has-post-thumbnail hentry category-appuntamenti category-attualita tag-giornata-mondiale-del-libro tag-ludoteca-belli-e-monelli tag-polla tag-santarsenio">

			<div class="post-thumbnail">
				<a href="https://www.italia2tv.it/2015/04/24/polla-e-santarsenio-bambini-in-festa-nel-week-end-con-la-1-biblioapecar-del-vallo/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2015/04/37-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.italia2tv.it/2015/04/24/polla-e-santarsenio-bambini-in-festa-nel-week-end-con-la-1-biblioapecar-del-vallo/" rel="bookmark" title="Permalink aPolla e Sant’Arsenio, bambini in festa nel week end con “La 1^ BiblioApecar del Vallo”">Polla e Sant’Arsenio, bambini in festa nel week end con “La 1^ BiblioApecar del Vallo”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-04-24 13:20:02">24/04/2015</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-82388 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano tag-battipaglia tag-polla tag-rifiuti tag-salerno tag-stir tag-vallo-di-diano">

			<div class="post-thumbnail">
				<a href="https://www.italia2tv.it/2015/09/12/rifiuti-dallo-stir-di-battipaglia-a-polla-telese-pd-il-comune-dia-spiegazioni-ai-cittadini-lamministrazione-noi-ignari/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2015/09/polla-2-e1442051096353-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="https://www.italia2tv.it/2015/09/12/rifiuti-dallo-stir-di-battipaglia-a-polla-telese-pd-il-comune-dia-spiegazioni-ai-cittadini-lamministrazione-noi-ignari/" rel="bookmark" title="Permalink aRifiuti dallo Stir di Battipaglia a Polla. Telese (Pd): &#8220;Il Comune dia spiegazioni ai cittadini&#8221;. L&#8217;Amministrazione: &#8220;Noi ignari&#8221;">Rifiuti dallo Stir di Battipaglia a Polla. Telese (Pd): &#8220;Il Comune dia spiegazioni ai cittadini&#8221;. L&#8217;Amministrazione: &#8220;Noi ignari&#8221;</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-09-12 11:45:19">12/09/2015</time>
</p>

				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.italia2tv.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1181645182" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Leikf0SAAAAAM_gG7rumigwWLEwtqLYzVIfm-zq" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='194147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6634e7639b" /></p><input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                        <p>Seguici:</p>                    <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Facebook" aria-label="Facebook" href="https://www.facebook.com/italia2tv.it" target="_blank"  style="color:#ffffff"><i class="fab fa-facebook-square "></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Twitter" aria-label="Twitter" href="http://twitter.com/italia2tv" target="_blank"  style="color:#ffffff"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Feed RSS" aria-label="Feed RSS" href="https://www.italia2tv.it/feed/" target="_blank"  style="color:#ffffff"><i class="fas fa-rss-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="YouTube" aria-label="YouTube" href="http://www.youtube.com/user/ItaliadueTV?feature=watch" target="_blank"  style="color:#ffffff"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/italia2tv.it/" target="_blank"  style="color:#fdfbfb"><i class="fab fa-instagram"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://www.italia2tv.it/2021/02/14/san-valentino-one-billion-rising-coinvolti-dal-centro-antiviolenza-aretusa-anche-gli-studenti-di-sala-consilina/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>San Valentino: “One Billion Rising” coinvolti dal Centro Antiviolenza Aretusa anche gli studenti di Sala Consilina</span></a></li>
	</ul>

			
			<div id="adrotate_widgets-15" class="widget adrotate_widgets"><div class="g g-19"><div class="g-dyn a-141 c-1"><a href="https://www.italia2tv.it" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/confesercenti.jpg" alt="b confesercenti" /></a></div><div class="g-dyn a-55 c-2"><a href="https://www.facebook.com/farmaciadimuria/?fref=ts" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/DI-MURIA.jpg" alt="Di Muria" /></a></div><div class="g-dyn a-77 c-3"><a href="https://www.marchesanopneumatici.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/MARCHESANO.jpg" alt="marchesano pneomatici" /></a></div><div class="g-dyn a-170 c-4"><a href="https://youtu.be/A49lQPOgDkg" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/numberone.jpg" alt="numberone" /></a></div></div></div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">In evidenza</h3>
	
	<ul class="alx-posts group thumbs-enabled">
    				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.italia2tv.it/2021/02/12/e-nata-ufficialmente-la-banca-2021-credito-cooperativo-del-cilento-vallo-di-diano-e-lucania/">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2021/02/banca-2021-e-nata-e1613134640548-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.italia2tv.it/category/altro/" rel="category tag">Altro</a> / <a href="https://www.italia2tv.it/category/appuntamenti/" rel="category tag">Appuntamenti</a> / <a href="https://www.italia2tv.it/category/attualita/" rel="category tag">Attualità</a> / <a href="https://www.italia2tv.it/category/cronaca/" rel="category tag">Cronaca</a> / <a href="https://www.italia2tv.it/category/economia/" rel="category tag">Economia</a> / <a href="https://www.italia2tv.it/category/in-alto-a-sinistra/" rel="category tag">In alto a sinistra</a> / <a href="https://www.italia2tv.it/category/primopiano/" rel="category tag">Primo piano</a></p>				<p class="post-item-title"><a href="https://www.italia2tv.it/2021/02/12/e-nata-ufficialmente-la-banca-2021-credito-cooperativo-del-cilento-vallo-di-diano-e-lucania/" rel="bookmark" title="Permalink aÈ nata ufficialmente la Banca 2021 – Credito Cooperativo del Cilento, Vallo di Diano e Lucania">È nata ufficialmente la Banca 2021 – Credito Cooperativo del Cilento, Vallo di Diano e Lucania</a></p>
				<p class="post-item-date">12 Feb, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="https://www.italia2tv.it/2021/02/12/banca-monte-pruno-con-antonio-mastrandrea-analizziamo-i-cambiamenti-della-comunicazione-bancaria-con-lavvento-della-pandemia-da-covid/">
					<img width="520" height="245" src="https://www.italia2tv.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-12-at-11.04.52-e1613124615241-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" loading="lazy" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="https://www.italia2tv.it/category/attualita/" rel="category tag">Attualità</a> / <a href="https://www.italia2tv.it/category/economia/" rel="category tag">Economia</a> / <a href="https://www.italia2tv.it/category/in-alto-a-sinistra/" rel="category tag">In alto a sinistra</a> / <a href="https://www.italia2tv.it/category/in-evidenza/" rel="category tag">In evidenza</a> / <a href="https://www.italia2tv.it/category/interviste/" rel="category tag">Interviste</a> / <a href="https://www.italia2tv.it/category/lavoro-2/" rel="category tag">Lavoro</a> / <a href="https://www.italia2tv.it/category/primopiano/" rel="category tag">Primo piano</a> / <a href="https://www.italia2tv.it/category/web-e-marketing/" rel="category tag">Web e Marketing</a></p>				<p class="post-item-title"><a href="https://www.italia2tv.it/2021/02/12/banca-monte-pruno-con-antonio-mastrandrea-analizziamo-i-cambiamenti-della-comunicazione-bancaria-con-lavvento-della-pandemia-da-covid/" rel="bookmark" title="Permalink aBanca Monte Pruno, con Antonio Mastrandrea analizziamo i cambiamenti della comunicazione bancaria con l’avvento della pandemia da Covid">Banca Monte Pruno, con Antonio Mastrandrea analizziamo i cambiamenti della comunicazione bancaria con l’avvento della pandemia da Covid</a></p>
				<p class="post-item-date">12 Feb, 2021</p>			</div>

		</li>
				    	</ul><!--/.alx-posts-->

</div>
<div id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="g g-21"><div class="g-dyn a-58 c-1"><a href="http://www.bccmontepruno.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/bcc-mpr2.jpg" alt="banca montepruno" /></a></div><div class="g-dyn a-82 c-2"><a href="https://www.youtube.com/channel/UCI5Jnq422PTYduJ-JZW8V8g" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/FILMAP.jpg" alt="filmap2018" /></a></div><div class="g-dyn a-54 c-3"><a href="https://www.facebook.com/CassiopeaShoppingCenter?fref=ts" title="cassiopea 300"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/cassiopea.jpg" alt="cassiopea 300" /></a></div><div class="g-dyn a-44 c-4"><a href="http://www.centromobiligs.com/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/MOBILI-GS.jpg" alt="centro mobili usati" /></a></div></div></div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://www.italia2tv.it/2021/02/14/polla-il-riconoscimento-del-prodigio-della-statua-di-santantonio/" aria-current="page">Polla, dieci anni fa il riconoscimento del prodigio della statua di Sant&#8217;Antonio</a>
									</li>
											<li>
					<a href="https://www.italia2tv.it/2021/02/14/san-valentino-one-billion-rising-coinvolti-dal-centro-antiviolenza-aretusa-anche-gli-studenti-di-sala-consilina/">San Valentino: “One Billion Rising” coinvolti dal Centro Antiviolenza Aretusa anche gli studenti di Sala Consilina</a>
									</li>
					</ul>

		</div><div id="adrotate_widgets-26" class="widget adrotate_widgets"><div class="g g-30"><div class="g-dyn a-135 c-1"><a href="https://www.italia2tv.it/wp-content/uploads/2021/02/PRESTITALIA-MEZZA-PAGINA-scad.-03.2021_250X189_ok.pdf" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/2_a-1.jpg" alt="PREST2" /></a></div><div class="g-dyn a-134 c-2"><a href="https://www.italia2tv.it/wp-content/uploads/2021/02/PRESTITALIA-MEZZA-PAGINA-scad.-03.2021_250X189_ok.pdf" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/1-5-1-1.jpg" alt="PREST1" /></a>
</div></div></div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivio</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.italia2tv.it/2021/02/'> Febbraio 2021 &nbsp;(163)</option>
	<option value='https://www.italia2tv.it/2021/01/'> Gennaio 2021 &nbsp;(349)</option>
	<option value='https://www.italia2tv.it/2020/12/'> Dicembre 2020 &nbsp;(354)</option>
	<option value='https://www.italia2tv.it/2020/11/'> Novembre 2020 &nbsp;(452)</option>
	<option value='https://www.italia2tv.it/2020/10/'> Ottobre 2020 &nbsp;(463)</option>
	<option value='https://www.italia2tv.it/2020/09/'> Settembre 2020 &nbsp;(399)</option>
	<option value='https://www.italia2tv.it/2020/08/'> Agosto 2020 &nbsp;(291)</option>
	<option value='https://www.italia2tv.it/2020/07/'> Luglio 2020 &nbsp;(320)</option>
	<option value='https://www.italia2tv.it/2020/06/'> Giugno 2020 &nbsp;(317)</option>
	<option value='https://www.italia2tv.it/2020/05/'> Maggio 2020 &nbsp;(501)</option>
	<option value='https://www.italia2tv.it/2020/04/'> Aprile 2020 &nbsp;(620)</option>
	<option value='https://www.italia2tv.it/2020/03/'> Marzo 2020 &nbsp;(580)</option>
	<option value='https://www.italia2tv.it/2020/02/'> Febbraio 2020 &nbsp;(278)</option>
	<option value='https://www.italia2tv.it/2020/01/'> Gennaio 2020 &nbsp;(304)</option>
	<option value='https://www.italia2tv.it/2019/12/'> Dicembre 2019 &nbsp;(292)</option>
	<option value='https://www.italia2tv.it/2019/11/'> Novembre 2019 &nbsp;(331)</option>
	<option value='https://www.italia2tv.it/2019/10/'> Ottobre 2019 &nbsp;(298)</option>
	<option value='https://www.italia2tv.it/2019/09/'> Settembre 2019 &nbsp;(298)</option>
	<option value='https://www.italia2tv.it/2019/08/'> Agosto 2019 &nbsp;(218)</option>
	<option value='https://www.italia2tv.it/2019/07/'> Luglio 2019 &nbsp;(370)</option>
	<option value='https://www.italia2tv.it/2019/06/'> Giugno 2019 &nbsp;(308)</option>
	<option value='https://www.italia2tv.it/2019/05/'> Maggio 2019 &nbsp;(310)</option>
	<option value='https://www.italia2tv.it/2019/04/'> Aprile 2019 &nbsp;(308)</option>
	<option value='https://www.italia2tv.it/2019/03/'> Marzo 2019 &nbsp;(333)</option>
	<option value='https://www.italia2tv.it/2019/02/'> Febbraio 2019 &nbsp;(292)</option>
	<option value='https://www.italia2tv.it/2019/01/'> Gennaio 2019 &nbsp;(316)</option>
	<option value='https://www.italia2tv.it/2018/12/'> Dicembre 2018 &nbsp;(316)</option>
	<option value='https://www.italia2tv.it/2018/11/'> Novembre 2018 &nbsp;(346)</option>
	<option value='https://www.italia2tv.it/2018/10/'> Ottobre 2018 &nbsp;(357)</option>
	<option value='https://www.italia2tv.it/2018/09/'> Settembre 2018 &nbsp;(307)</option>
	<option value='https://www.italia2tv.it/2018/08/'> Agosto 2018 &nbsp;(276)</option>
	<option value='https://www.italia2tv.it/2018/07/'> Luglio 2018 &nbsp;(326)</option>
	<option value='https://www.italia2tv.it/2018/06/'> Giugno 2018 &nbsp;(346)</option>
	<option value='https://www.italia2tv.it/2018/05/'> Maggio 2018 &nbsp;(357)</option>
	<option value='https://www.italia2tv.it/2018/04/'> Aprile 2018 &nbsp;(322)</option>
	<option value='https://www.italia2tv.it/2018/03/'> Marzo 2018 &nbsp;(360)</option>
	<option value='https://www.italia2tv.it/2018/02/'> Febbraio 2018 &nbsp;(318)</option>
	<option value='https://www.italia2tv.it/2018/01/'> Gennaio 2018 &nbsp;(344)</option>
	<option value='https://www.italia2tv.it/2017/12/'> Dicembre 2017 &nbsp;(319)</option>
	<option value='https://www.italia2tv.it/2017/11/'> Novembre 2017 &nbsp;(328)</option>
	<option value='https://www.italia2tv.it/2017/10/'> Ottobre 2017 &nbsp;(387)</option>
	<option value='https://www.italia2tv.it/2017/09/'> Settembre 2017 &nbsp;(353)</option>
	<option value='https://www.italia2tv.it/2017/08/'> Agosto 2017 &nbsp;(278)</option>
	<option value='https://www.italia2tv.it/2017/07/'> Luglio 2017 &nbsp;(340)</option>
	<option value='https://www.italia2tv.it/2017/06/'> Giugno 2017 &nbsp;(365)</option>
	<option value='https://www.italia2tv.it/2017/05/'> Maggio 2017 &nbsp;(337)</option>
	<option value='https://www.italia2tv.it/2017/04/'> Aprile 2017 &nbsp;(299)</option>
	<option value='https://www.italia2tv.it/2017/03/'> Marzo 2017 &nbsp;(384)</option>
	<option value='https://www.italia2tv.it/2017/02/'> Febbraio 2017 &nbsp;(338)</option>
	<option value='https://www.italia2tv.it/2017/01/'> Gennaio 2017 &nbsp;(366)</option>
	<option value='https://www.italia2tv.it/2016/12/'> Dicembre 2016 &nbsp;(343)</option>
	<option value='https://www.italia2tv.it/2016/11/'> Novembre 2016 &nbsp;(326)</option>
	<option value='https://www.italia2tv.it/2016/10/'> Ottobre 2016 &nbsp;(292)</option>
	<option value='https://www.italia2tv.it/2016/09/'> Settembre 2016 &nbsp;(267)</option>
	<option value='https://www.italia2tv.it/2016/08/'> Agosto 2016 &nbsp;(265)</option>
	<option value='https://www.italia2tv.it/2016/07/'> Luglio 2016 &nbsp;(295)</option>
	<option value='https://www.italia2tv.it/2016/06/'> Giugno 2016 &nbsp;(324)</option>
	<option value='https://www.italia2tv.it/2016/05/'> Maggio 2016 &nbsp;(347)</option>
	<option value='https://www.italia2tv.it/2016/04/'> Aprile 2016 &nbsp;(387)</option>
	<option value='https://www.italia2tv.it/2016/03/'> Marzo 2016 &nbsp;(409)</option>
	<option value='https://www.italia2tv.it/2016/02/'> Febbraio 2016 &nbsp;(357)</option>
	<option value='https://www.italia2tv.it/2016/01/'> Gennaio 2016 &nbsp;(352)</option>
	<option value='https://www.italia2tv.it/2015/12/'> Dicembre 2015 &nbsp;(385)</option>
	<option value='https://www.italia2tv.it/2015/11/'> Novembre 2015 &nbsp;(419)</option>
	<option value='https://www.italia2tv.it/2015/10/'> Ottobre 2015 &nbsp;(396)</option>
	<option value='https://www.italia2tv.it/2015/09/'> Settembre 2015 &nbsp;(377)</option>
	<option value='https://www.italia2tv.it/2015/08/'> Agosto 2015 &nbsp;(290)</option>
	<option value='https://www.italia2tv.it/2015/07/'> Luglio 2015 &nbsp;(397)</option>
	<option value='https://www.italia2tv.it/2015/06/'> Giugno 2015 &nbsp;(378)</option>
	<option value='https://www.italia2tv.it/2015/05/'> Maggio 2015 &nbsp;(372)</option>
	<option value='https://www.italia2tv.it/2015/04/'> Aprile 2015 &nbsp;(412)</option>
	<option value='https://www.italia2tv.it/2015/03/'> Marzo 2015 &nbsp;(463)</option>
	<option value='https://www.italia2tv.it/2015/02/'> Febbraio 2015 &nbsp;(446)</option>
	<option value='https://www.italia2tv.it/2015/01/'> Gennaio 2015 &nbsp;(396)</option>
	<option value='https://www.italia2tv.it/2014/12/'> Dicembre 2014 &nbsp;(404)</option>
	<option value='https://www.italia2tv.it/2014/11/'> Novembre 2014 &nbsp;(382)</option>
	<option value='https://www.italia2tv.it/2014/10/'> Ottobre 2014 &nbsp;(443)</option>
	<option value='https://www.italia2tv.it/2014/09/'> Settembre 2014 &nbsp;(414)</option>
	<option value='https://www.italia2tv.it/2014/08/'> Agosto 2014 &nbsp;(298)</option>
	<option value='https://www.italia2tv.it/2014/07/'> Luglio 2014 &nbsp;(457)</option>
	<option value='https://www.italia2tv.it/2014/06/'> Giugno 2014 &nbsp;(461)</option>
	<option value='https://www.italia2tv.it/2014/05/'> Maggio 2014 &nbsp;(445)</option>
	<option value='https://www.italia2tv.it/2014/04/'> Aprile 2014 &nbsp;(451)</option>
	<option value='https://www.italia2tv.it/2014/03/'> Marzo 2014 &nbsp;(498)</option>
	<option value='https://www.italia2tv.it/2014/02/'> Febbraio 2014 &nbsp;(400)</option>
	<option value='https://www.italia2tv.it/2014/01/'> Gennaio 2014 &nbsp;(437)</option>
	<option value='https://www.italia2tv.it/2013/12/'> Dicembre 2013 &nbsp;(405)</option>
	<option value='https://www.italia2tv.it/2013/11/'> Novembre 2013 &nbsp;(368)</option>
	<option value='https://www.italia2tv.it/2013/10/'> Ottobre 2013 &nbsp;(418)</option>
	<option value='https://www.italia2tv.it/2013/09/'> Settembre 2013 &nbsp;(418)</option>
	<option value='https://www.italia2tv.it/2013/08/'> Agosto 2013 &nbsp;(293)</option>
	<option value='https://www.italia2tv.it/2013/07/'> Luglio 2013 &nbsp;(466)</option>
	<option value='https://www.italia2tv.it/2013/06/'> Giugno 2013 &nbsp;(472)</option>
	<option value='https://www.italia2tv.it/2013/05/'> Maggio 2013 &nbsp;(705)</option>
	<option value='https://www.italia2tv.it/2013/04/'> Aprile 2013 &nbsp;(557)</option>
	<option value='https://www.italia2tv.it/2013/03/'> Marzo 2013 &nbsp;(699)</option>
	<option value='https://www.italia2tv.it/2013/02/'> Febbraio 2013 &nbsp;(658)</option>
	<option value='https://www.italia2tv.it/2013/01/'> Gennaio 2013 &nbsp;(764)</option>
	<option value='https://www.italia2tv.it/2012/12/'> Dicembre 2012 &nbsp;(668)</option>
	<option value='https://www.italia2tv.it/2012/11/'> Novembre 2012 &nbsp;(655)</option>
	<option value='https://www.italia2tv.it/2012/10/'> Ottobre 2012 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="calendar-4" class="widget widget_calendar"><h3 class="widget-title">Archivio calendarizzato</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Febbraio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.italia2tv.it/2021/02/01/" aria-label="Articoli pubblicati in 1 February 2021">1</a></td><td><a href="https://www.italia2tv.it/2021/02/02/" aria-label="Articoli pubblicati in 2 February 2021">2</a></td><td><a href="https://www.italia2tv.it/2021/02/03/" aria-label="Articoli pubblicati in 3 February 2021">3</a></td><td><a href="https://www.italia2tv.it/2021/02/04/" aria-label="Articoli pubblicati in 4 February 2021">4</a></td><td><a href="https://www.italia2tv.it/2021/02/05/" aria-label="Articoli pubblicati in 5 February 2021">5</a></td><td><a href="https://www.italia2tv.it/2021/02/06/" aria-label="Articoli pubblicati in 6 February 2021">6</a></td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://www.italia2tv.it/2021/02/08/" aria-label="Articoli pubblicati in 8 February 2021">8</a></td><td><a href="https://www.italia2tv.it/2021/02/09/" aria-label="Articoli pubblicati in 9 February 2021">9</a></td><td><a href="https://www.italia2tv.it/2021/02/10/" aria-label="Articoli pubblicati in 10 February 2021">10</a></td><td><a href="https://www.italia2tv.it/2021/02/11/" aria-label="Articoli pubblicati in 11 February 2021">11</a></td><td><a href="https://www.italia2tv.it/2021/02/12/" aria-label="Articoli pubblicati in 12 February 2021">12</a></td><td><a href="https://www.italia2tv.it/2021/02/13/" aria-label="Articoli pubblicati in 13 February 2021">13</a></td><td id="today"><a href="https://www.italia2tv.it/2021/02/14/" aria-label="Articoli pubblicati in 14 February 2021">14</a></td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.italia2tv.it/2021/01/">&laquo; Gen</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="rss-6" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.ansa.it/campania/notizie/campania_rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.italia2tv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.ansa.it/campania/notizie/index.shtml">ANSA CAMPANIA</a></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/campania/notizie/2021/02/13/gattuso-sofferto-tanto-ma-vittoria-che-da-morale_e4654f5d-115e-4984-bce6-4b0f6a25cd20.html'>Gattuso, sofferto tanto ma vittoria che dà morale</a><div class="rssSummary">&quot;Qualcuno pensa che non sono da Napoli? &#039;Sti c..zi&quot;</div></li><li><a class='rsswidget' href='http://www.ansa.it/campania/notizie/2021/02/13/insigne-fa-100-e-il-napoli-batte-la-juve_56eeaf79-42ba-4942-9ed6-be12d5096916.html'>Insigne fa 100, e il Napoli batte la Juve</a><div class="rssSummary">Al Maradona 1-0 con rete su rigore del capitano</div></li></ul></div><div id="rss-7" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.ansa.it/basilicata/notizie/basilicata_rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.italia2tv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.ansa.it/basilicata/notizie/index.shtml">ANSA BASILICATA</a></h3><ul><li><a class='rsswidget' href='http://www.ansa.it/basilicata/notizie/2021/02/13/omicidio-tetta-cassazione-annulla-condanna-a-20-anni_36675574-baed-4ecb-b2e0-aea35ca10e8a.html'>Omicidio Tetta: Cassazione annulla condanna a 20 anni</a><div class="rssSummary">Il processo rinviato alla Corte di Assise di Appello di Napoli</div></li><li><a class='rsswidget' href='http://www.ansa.it/basilicata/notizie/2021/02/13/maltempo-allerta-meteo-ancora-neve-e-venti-al-centrosud_ed440705-1fee-4bdf-8de6-7975933fee92.html'>Maltempo: allerta meteo, ancora neve e venti al centrosud</a><div class="rssSummary">La perturbazione ha portato aria fredda di origine polare</div></li></ul></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p><img src="/wp-content/uploads/2014/11/FORMAT-JPG.jpg" alt="Rubrica essere suoi discepoli" /></p>
</div>
		</div><div id="alxvideo-11" class="widget widget_hu_video">
<h3 class="widget-title">Il Vallo perduto</h3><div class="video-container"><iframe title="IL VALLO PERDUTO" width="500" height="281" src="https://www.youtube.com/embed/videoseries?list=PLyijOzHLdQrth7qui4OFc57R-cyf71T56" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
<div id="media_image-3" class="widget widget_media_image"><a href="https://www.facebook.com/borgoitaliatv/"><img width="300" height="115" src="https://www.italia2tv.it/wp-content/uploads/2020/07/borgoitalia-300x115.jpg" class="image wp-image-183911  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas sidebar-toggle-arrows"></i></button>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
        <p>Altro</p>  		</div>
		
		
		<div id="adrotate_widgets-16" class="widget adrotate_widgets"><div class="g g-25"><div class="g-dyn a-59 c-1"><a href="https://www.bcccilentoelucaniasud.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/banca-cilento.jpg" alt="Banca del Cilento" /></a></div><div class="g-dyn a-171 c-2"><a href="https://www.italia2tv.it" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/finfomestic_2.png" alt="findomestic" /></a></div><div class="g-dyn a-123 c-3"><a href="https://www.facebook.com/tecnimpiantisrl/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/TECNIMPIANTI.jpg" alt="TECNIMPIANTI" /></a></div></div></div><div id="search-2" class="widget widget_search"><h3 class="widget-title">Cerca</h3><form role="search" method="get" class="search-form" action="https://www.italia2tv.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="adrotate_widgets-19" class="widget adrotate_widgets"><div class="g g-27"><div class="g-dyn a-125 c-1"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/italia2-tv.jpg" alt="ITALIA 2TV WHATSAPP" /></a></div></div></div><div id="adrotate_widgets-17" class="widget adrotate_widgets"><div class="g g-22"><div class="g-dyn a-103 c-1"><a href="https://www.bccbuonabitacolo.it/web/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/bcc-b.jpg" alt="BCC BUONABITACOLO" /></a></div><div class="g-dyn a-97 c-2"><a href="https://www.boxeco.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/box.jpg" alt="boxeco" /></a></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://onelink.to/uufgx7" class="no_sp" style="padding:0; margin:0 0 0 0"><img src="https://www.italia2tv.it/wp-content/uploads/2017/03/banner-app2.jpg" alt="Italia2 TV in streaming" class="no_sp" style="padding:0; margin:0 0 0 0" /></a></div></div><div id="text-9" class="widget widget_text">			<div class="textwidget"><img src="/wp-content/uploads/2014/11/FORMAT-dx-JPG.jpg" /></div>
		</div><div id="like-box-facebook" class="widget widget_lbf"><h3 class="widget-title"></h3><iframe src="https://www.facebook.com/plugins/fan.php?id=italia2tv.it&amp;width=200&amp;colorscheme=light&amp;height=250&amp;connections=18&amp;stream=false&amp;header=true&amp;locale=it_IT" scrolling="no" frameborder="0" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden; width:200px; height:250px"></iframe><li style="width: 3px;height: 2px;position: absolute;overflow: hidden;opacity: 0.1;"></li></div><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://passorrentino.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.italia2tv.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://passorrentino.wordpress.com/">La mosca del mattino</a></h3><ul><li><a class='rsswidget' href='https://passorrentino.wordpress.com/2021/02/04/il-paziente-salvatore/'>Il paziente salvatore</a><div class="rssSummary">Paziente? Sì sono io. Nel senso di persona che sa aspettare senza ansie. Anzi come leggo sul vocabolario: “Abitualmente od occasionalmente disposto a moderazione, tolleranza o rassegnata sopportazione”. Allora non sono io. O meglio lo sono, ma raramente ma sono … Continua a leggere →</div></li></ul></div><div class="textwidget"><h3 class="widget-title">Meteo</h3><iframe src="https://portali.3bmeteo.com/3bm_meteo.php?idreg=4&tm=msmall&new=1&c1=ffffff&b1=93c1db&b2=3a8ebd" width="100%25" height="350" frameborder="0"></iframe><br/><a href="https://www.3bmeteo.com/meteo/campania" style="font-size:10px;">Meteo Campania</a></div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

                  <section class="container" id="footer-full-width-widget">
          <div class="container-inner">
            <div id="adrotate_widgets-25" class="widget adrotate_widgets"><div class="g g-29"><div class="g-dyn a-180 c-1"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/wipa-jpg.jpg" alt="WIPA" /></a></div><div class="g-dyn a-169 c-2"><a href="https://www.biotipic.it/21-shop" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/BIOTIPIC_1.jpg" alt="ANNUNCI BIOTIPIC" /></a></div><div class="g-dyn a-182 c-3"><a href="https://www.facebook.com/officinagambrinusofficialpage" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2020/12/GAMBRINUS_1.jpg" alt="GAMBRINUS ANNUNCI" /></a></div><div class="g-dyn a-150 c-4"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/BOX-CO_1.jpg" alt="BOX&amp;CO ANNUNCI" /></a></div><div class="g-dyn a-181 c-5"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/bielle-annunci.jpg" alt="bielle" /></a></div><div class="g-dyn a-122 c-6"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/16.jpg" alt="ANNUNCI TECNIMPIANTI" /></a></div><div class="g-dyn a-164 c-7"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2020/12/shoe-shop_1.jpg" alt="shoe shop" /></a></div><div class="g-dyn a-166 c-8"><a href="https://centromobiligs.com" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/MOBILI-GS_1-2.jpg" alt="CENTRO MOBILI GS ANNUNCI" /></a></div><div class="g-dyn a-174 c-9"><a href="https://www.facebook.com/Kodokanginnastica" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/KODOKAN_1.jpg" alt="ANNUNCI KODOKAN" /></a></div><div class="g-dyn a-110 c-10"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/5-1.jpg" alt="ANNUNCI HELIOS" /></a></div><div class="g-dyn a-107 c-11"><a href="https://www.italia2tv.it/" target="_blank"><img src="https://www.italia2tv.it/wp-content/uploads/2014/11/marchesano_1-1.jpg" alt="ANNUNCI_MARCHESANO" /></a></div></div></div>          </div><!--/.container-inner-->
        </section><!--/.container-->
          
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="hu-pad group">

                                <div class="footer-widget-1 grid one-full last">
                    <div id="text-5" class="widget widget_text">			<div class="textwidget"><p style="text-align:center">
<a href="https://www.italia2tv.it/tag/sala-consilina/" title="Notizie Sala Consilina">Notizie Sala Consilina</a>
<a href="https://www.italia2tv.it/tag/santarsenio/" title="Notizie Sant'Arsenio">Notizie Sant'Arsenio</a>
<a href="https://www.italia2tv.it/tag/vallo-di-diano/" title="Notizie Vallo di Diano">Notizie Vallo di Diano</a>
<a href="https://www.italia2tv.it/tag/atena-lucana/" title="Notizie Atena Lucana">Notizie Atena Lucana</a>
<a href="https://www.italia2tv.it/tag/auletta/" title="Notizie Auletta">Notizie Auletta</a>
<a href="https://www.italia2tv.it/tag/buonabitacolo/" title="Notizie Buonabitacolo">Notizie Buonabitacolo</a>
<a href="https://www.italia2tv.it/tag/caggiano/" title="Notizie Caggiano">Notizie Caggiano</a>
<a href="https://www.italia2tv.it/tag/cilento/" title="Notizie Cilento">Notizie Cilento</a>
<a href="https://www.italia2tv.it/tag/monte-san-giacomo/" title="Notizie Monte San Giacomo">Notizie Monte San Giacomo</a>
<a href="https://www.italia2tv.it/tag/montesano-sulla-marcellana/" title="Notizie Monte Sano sulla Marcellana">Notizie Monte Sano sulla Marcellana</a>
<a href="https://www.italia2tv.it/tag/padula/" title="Notizie Padula">Notizie Padula</a>
<a href="https://www.italia2tv.it/tag/polla/" title="Notizie Polla">Notizie Polla</a>
<a href="https://www.italia2tv.it/tag/provincia-di-salerno/" title="Notizie Provincia di Salerno">Notizie Provincia di Salerno</a>
<a href="https://www.italia2tv.it/tag/san-pietro-al-tanagro/" title="Notizie San Sietro al Tanagro">Notizie San Sietro al Tanagro</a>
<a href="https://www.italia2tv.it/tag/sassano/" title="Notizie Sassano">Notizie Sassano</a>
<a href="https://www.italia2tv.it/tag/sapri/" title="Notizie Sapri">Notizie Sapri</a>
<a href="https://www.italia2tv.it/tag/golfo-di-policastro/" title="Notizie Golfo di Policastro">Notizie Golfo di Policastro</a></p></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.italia2tv.it/wp-content/uploads/2020/06/02.10-informativa-sito-web.pdf">INFORMATIVA SITO WEB</a></p>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.italia2tv.it/wp-content/uploads/2020/06/02.12-Politica_sulla_Privacy_del_Sito_Web_IT.pdf">POLITICA SULLA PRIVACY</a></p>
</div>
		</div>                  </div>
              
            </div><!--/.hu-pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-estate-con-gusto" class="nav container group"><li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="https://www.italia2tv.it/webtv/">Guarda in diretta Italia2Tv</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.italia2tv.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-62368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62368"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/ItaliadueTV?feature=watch">Canale Youtube</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="https://www.italia2tv.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>Fin.A. S.r.l. - Via Fosso del Mulino - 84037 Sant'Arsenio (SA) - P.IVA 02334870652</p>
            </div><!--/#copyright-->

                                                          <!--<div id="credit" style="">
                    <p>Powered by&nbsp;<a class="fab fa-wordpress" title="Powered by WordPress" href="https://wordpress.org/" target="_blank" rel="noopener noreferrer"></a> - Progettato con il&nbsp;<a href="https://presscustomizr.com/hueman/" title="tema Hueman">tema Hueman</a></p>
                  </div>--><!--/#credit-->
<div >Creato da <a href="http://www.webcox.it" target="_blank" title="Web Agency Vallo di Diano - WebCo">WebCo</a></div>
                          
          </div>

          <div class="grid one-half last">
                                          <ul class="social-links"><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Facebook" aria-label="Facebook" href="https://www.facebook.com/italia2tv.it" target="_blank"  style="color:#ffffff"><i class="fab fa-facebook-square "></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Twitter" aria-label="Twitter" href="http://twitter.com/italia2tv" target="_blank"  style="color:#ffffff"><i class="fab fa-twitter-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Feed RSS" aria-label="Feed RSS" href="https://www.italia2tv.it/feed/" target="_blank"  style="color:#ffffff"><i class="fas fa-rss-square"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="YouTube" aria-label="YouTube" href="http://www.youtube.com/user/ItaliadueTV?feature=watch" target="_blank"  style="color:#ffffff"><i class="fab fa-youtube"></i></a></li><li><a rel="nofollow noopener noreferrer" class="social-tooltip"  title="Seguici su Instagram" aria-label="Seguici su Instagram" href="https://www.instagram.com/italia2tv.it/" target="_blank"  style="color:#fdfbfb"><i class="fab fa-instagram"></i></a></li></ul>                                    </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->
<style>
.site-title{ margin:0 0; width:100%}
#header .pad {    padding-top: 0px;    padding-bottom: 0px;
}
.central-header-zone{margin:0; padding:0; } 
.sidebar .widget_adrotate_widgets{padding-left:0; padding-right:0; padding-top:10px; padding-bottom:10px; text-align:center}
.sidebar .adrotate_widgets{padding-left:0; padding-right:0; padding-top:10px; padding-bottom:10px; text-align:center}
#text-6, #text-7, #text-8, #text-9, #text-10,#text-11,#text-12,#text-13,#text-14,#text-16,#text-17, #text-18, #text-19, #text-20,#custom_html-2 ,#ffwd_info-2, #alxposts-8,#alxposts-5, #alxposts-6, #alxposts-7, #alxvideo-6{padding-left:0; padding-right:0; padding-top:10px; padding-bottom:5px; text-align:center}
.site-title a img {max-height: 100px;
}

#header .hu-pad {
    padding-top: 5px;
    padding-bottom: 5px;
}
</style>

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.italia2tv.it' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='gglcptch-css'  href='https://www.italia2tv.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.60' type='text/css' media='all' />
<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.italia2tv.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.italia2tv.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='hu-front-scripts-js-extra'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"1","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"https:\/\/www.italia2tv.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"58bceb55e9"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"},"deferFontAwesome":"","fontAwesomeUrl":"https:\/\/www.italia2tv.it\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.10","mainScriptUrl":"https:\/\/www.italia2tv.it\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.10","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":1000}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.6.10' id='hu-front-scripts-js' defer></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.60' id='gglcptch_api-js'></script>
<script type='text/javascript' id='gglcptch_script-js-extra'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6Leikf0SAAAAAM_gG7rumigwWLEwtqLYzVIfm-zq","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.italia2tv.it/wp-content/plugins/google-captcha/js/script.js?ver=1.60' id='gglcptch_script-js'></script>
<!--[if lt IE 9]>
<script src="https://www.italia2tv.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-19').gslider({ groupid: 19, speed: 6000 });
	jQuery('.g-20').gslider({ groupid: 20, speed: 6000 });
	jQuery('.g-21').gslider({ groupid: 21, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-25').gslider({ groupid: 25, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-29').gslider({ groupid: 29, speed: 6000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 5000 });
	jQuery('.g-31').gslider({ groupid: 31, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36098088-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36098088-1');
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 109/236 queries in 0.091 seconds using disk

Served from: www.italia2tv.it @ 2021-02-14 16:51:41 by W3 Total Cache
-->